Skocz do zawartości

Reklamy dla niezalogowanych

Przeszukaj forum

Pokazywanie wyników dla tagów 'temperatura'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Škoda Octavia
    • Octavia w eksploatacji
    • Usterki w Octavii
    • Doposażanie Octavii
    • Tuning Škody Octavia
    • Multimedialna Octavia
    • Zakup Octavii
    • Zadbana Octavia
  • Nasz Team
    • Garaż
    • Spoty i wydarzenia
    • Zakupy
  • Giełda
    • Sprzedam lub kupię Škodę Octavia
    • Części i akcesoria do Octavii
    • Warsztaty i sklepy
  • Po godzinach
    • Na drodze
    • Internety
    • Podróże
    • Rozmowy w tłoku

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Model


Silnik


Skrzynia

Znaleziono 4 wyniki

  1. Witam, przeszukałem forum, ale nic podobnego nie znalazłem... Samochód Skoda Octavia 3 RS 184KM(CUNA) Mam ogromny problem z samochodem(do pewnego czasu było wszystko w porządku). Pewnego dnia temperatura w aucie wzrosła do czerwonej kreski więc od razu się zatrzymałem i zgasiłem silnik. Po jakimś czasie odpaliłem auto, temperatura nawiewu na full i wróciłem do domu(wtedy temperatura nie przekraczała już 90%). Pierwsze podejrzenie-termostat. Kupiłem drugi, założyłem i co-auto dobrze spisywało się kilka dni i znowu to samo....Wtedy zdecydowałem się wyjąć termostat-było wszystko okej przez dzień-dwa i znowu to samo, czyściłem chłodnicę, itd i dalej to samo. Znajomy doradził mi, że pompa wody na rozrządzie była wadliwa w niektórych autach-kupilem kompletny rozrząd z pompą wody, wymienione i było dobrze przez półtorej godziny i znowu to samo... Raz pojawił się błąd w silniku(dodatkowa pompka elektryczna, ale nie wiem czy ma to jakiś związek z temperaturą...). Mój mechanik sprawdzał(tak jak potrafił) uszczelkę pod głowicą i stwierdził, że na 99.9% to nie uszczelka... Ma ktoś jakieś rady dla mnie? Z góry dziękuję za odpowiedź, bo ja już nie wiem co mam robić... Pozdrawiam
  2. Mam pytanie do posiadaczy RS, czy temperatura plynu chlodzacego u was też rośnie tak szybko, ze po ok 3 km jest 90 stopni a temp oleju nadal nie wyświetla, czyli zapewne jest poniżej 50 stopni ? I pytanko drugie - jakie wycieraczki polecacie na przód ?
  3. Witam, przeszukalem forum ale nie moglem nic znalesc na ten temat. Problem polega na tym ze wjezdzajac na autostrade kiedy Octavia wchodzi na obroty, temperatura zaczyna drastycznie wzrastac i wyskakuje komunikat ze jest zbyt wysoka temperatura silnika. Przekrecam wtedy ogrzewanie w samochodzie na maksimum i po kilku minutach temperatura wraca do 90 stopni, i gdy zmniejsze ogrzewanie temperatura utrzy,uje sie caly czas na tych 90 stopniach. Nie dzieje sie tak za kazdym razem i to mnie niepokoi, mam tak co jakis czas a dosc czesto jezdze autostradami. Wymienilem juz termostat i czujnik temperatury silnika jednak problem pojawia sie nadal, mial ktos podobna sytuacje?
  4. Od jakiegoś czasu gdy temperatura otoczenia spadła poniżej zera zauważyłem, że temperatura silnika a dokładnie wskazówka od temperatury nie dochodzi idealnie do 90 stopni, skutkuje to tym że nie załącza się system start/stop co akurat mnie nie smuci bo uważam że jest zbędny. Zastanawiam sie tylko czy też tak macie, dodam że dojeżdżam do pracy ok 12km i w zależności od korków i świateł dystans pokonuje od 20-40min.
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   2 użytkowników, 0 anonimowych, 21 gości (Zobacz pełną listę)

×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team