Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Czy ktoś z Was podłączał kamerę w wersji High do radia bolero MIB2???

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy montował ktoś kamerę cofania do OIII FL rok modelowy 2019 ? Od ASO otrzymałem info, że do tego rocznika nie ma jeszcze kamery. Akcesoryjna kamera możliwa dla rocznika:  "Na chwilę obecną kamera jest dostępna do rocznika produkowanego od 06 tygodnia 2017 do 31 tygodnia 2018". 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Ehh. Próbowałem dzisiaj podpiąć kamerę i poddaję się na ten moment.
IMG_20190511_212932.jpg
Mam taki sam zestaw jak banshee12. Przeciągnąłem wszystkie kable, podpiąłem zakodowałem itd, i nic nie wyszło.
Zasilanie chciałem puścić tym kablem przy żółtym RCA, ale nie działało wcale.
Próbowałem podpiąć to jakoś inaczej do zasilania od lampy pod żarówkę cofania, ale też nie wyszło.
Raz już nie wiem gdzie mignęło że kamerka jakby działa, ale od razu zniknęło, i teraz wyskakuje że wskaźniki parkowania są niedostępne...
Jakie napięcie potrzebuje ta kamera, 12v? I czy ten filtr muszę mieć podpięty?
I dodatkowo nie wiem co odwaliło teraz z tymi czujnikami parkowania... Nie działają na ekranie, ale pipczą że coś jest z tyłu/przodu xD



#Edit
Sprawdziłem kodowanie jeszcze raz, i jest dobrze zrobione.
Próbowałem podpiąć pod światło z bagażnika - mierny efekt, nic to nie dało.
Nie wiem czy kabel albo kamera w ogóle nie działa 😕

Edytowano przez Christopy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@macio88 ja montowałem wersję od chińczyka, low  i teraz będzie zmiana na high. Ale mam MR15 z columbusem z 17 roku.  Jeśli chcesz chinczyka lub wersję LOW to mam na zbyciu  po jednej sztuce i mogę tą czy tamtą zmontować.

@Christopy Też miałem chinczyka kamerę i nie było z nią kłopotu. SPrawdź czy masz przejście na kablu czincz. Oczywiście zasilanie i masa także.

Ten zestaw posiada filtr. Ale nie jest on konieczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Christopy Sprawdź czy jest przejście na początki i końcu kabla. Oczywiście miernik w dłoń i zworka na końcu, a na początku pomiar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team