Skocz do zawartości

Reklamy dla niezalogowanych
Karczol

octavia 2 Spadek spalania po odpięciu akumulatora na dłuższy czas?

Recommended Posts

Witajcie,

ostatnio zauważyłem spadek spalania w swojej RSce, stało się to po tym, jak na 6 godzin odłączyłem od auta akumulator, żeby go naładować. W jeździe typowo miejskiej przy obecnych temperaturach na krótkich odcinkach spalanie oscyluje w granicach 12l, wcześniej było to 13,5-14l. Wczoraj jadąc do pracy (ok 10 km w mieście, 30 km w trasie do 100 km/h) komputer pokazał 8,4l a zazwyczaj pokazywał ok 10l.

Wcześniej nie było żadnych błędów na kompie, teraz nie sprawdzałem czy nic nie wisi.

Jak to wytłumaczyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

coś kiedyś o tym słyszałem, ale szczerze mówiąc nie chciało mi się wierzyć, okazuje się, że coś w tym musi być :)

wróciłem właśnie z 900 km trasy (połowa autostradą, połowa przez Warszawę, również w godzinach szczytu) i średnie spalanie wg komputera to 9,6 l/100 (po zatankowaniu obliczyłem na 10,1 l). podczas jazdy autostradą średnie spalanie pokazywane przez komputer oscylowało w granicach 9,5-10l (~160 km/h przez cały odcinek) a wcześniej było to 11-11,5l.

więc wszystkim, którym auto za dużo pali polecam odpiąć na dłużej akumulator :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   8 użytkowników, 0 anonimowych, 10 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team