Skocz do zawartości

Reklamy dla niezalogowanych

Tomek Bogdan

Użytkownik
  • Zawartość

    5
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3 FL
  • Silnik
    1.6 TDI CR CLHC
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Mielec

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. jeśli 43 nie działa i wywala błąd spróbuj nr 6 - LED Lichtmodule Miałem tak samo w halogenach po założeniu ledów i "ruszyło" dopiero po przestawieniu na nr 6
  2. test wskazówek robi się w sterowniku 17, a nie 09 🙂
  3. Witam wszystkich 🙂 dołożyłem do O3FL czujnik zmierzchu/deszczu o oznaczeniu 5Q0 955 547A oraz przełącznik z funkcją AUTO. W związku z tym, że w long coding w 09 mam same zera (ponoć tak może być ze względu na przerzucenie wszystkiego do adaptacji) udało mi się aktywować czujnik poprzez adaptacje. Następnie kodowałem go dwukrotnie ręcznie wpisując 26805D oraz 07805D i nadal niestety wywala mi błąd zaraz po ustawieniu włącznika świateł na auto(zdjęcie poniżej). Oczywiście kabelek dołożony, wszystko zrobione według internetowych instrukcji - z tym, że innym działa, a mnie nie... Jest ktoś w stanie mi pomóc w ogarnięciu tego?
  4. Witam wszystkich, przy próbie kodowania sterownika 09 w long coding BCM mam same "0" Gdzieś wyczytałem, że w O3FL wszystko zostało przerzucone do adaptacji i nie da się nic zrobić za pomocą długiego kodowania. Jest w stanie mi ktoś powiedzieć czy to normalne? Dodam, iż wszystko działa jak należy, błędów diagnostyka nie pokazuje. Przy próbie wejścia w pomocnik kodowania wyskakuje error jak na drugim zdjęciu.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team