Skocz do zawartości

Reklamy dla niezalogowanych

Cała aktywność

Strumień auto-aktualizowany     

  1. Wczoraj
  2. Ostatni tydzień
  3. Niestety jedynie co mogę powiedzieć to że jakość obsługi klienta to jedna wielka żenada. Brak podstawowej wiedzy, totalna olewka klienta. To był mój najgorszy błąd korzystać z jakiejkolwiek obsługi w firmie Pehamot. Nie będę tu polecał innej firmy po prostu polecam wszystkie inne tylko nie Pehamot!!!!!! Chyba że chcecie stracić pieniądze, nerwy i czas!!! Unikać jak ognia, nie wiem jak takie firmy mogą jeszcze istnieć - wierze że już niedługo.
  4. Albo się mylisz, albo któryś z Was miał wymieniony wyświetlacz.
  5. wielkość jest ta sama, alekontaktów jest 6 inastepna strona dodatkowo+ smsy
  6. Dokładnie miedzy 10 a 18 stopni tak jak by miał problem z zapłonem. Ja mam odpalanie z guzika i myślałem że w tym jest problem bo czasem auto zaczyna odpalać zanim "świński ogonek" zgaśnie. Ja jednak znalazłem zastępcze rozwiązanie odpalam tak jak zimą za drugim podgrzewaniem świec. Czyli zapłon wszystko zgaśnie, wyłącze i jeszcze raz zapłon i dopiero z sprzęgłem wciśniętym . Od chwili gdy tak odpalam już wcześniej omawiany problem znikł.
  7. Ja mam zwykly kluczyk i sytuacja ta sie zdarza. Niemcy jeszcze piszą żeby rope lepszą lac. Pojezdze tydzien na vervie a potem tydzien na zwyklym ON i zobacze czy bedzie różnica. Piszą też ze problem nasila sie w przedziale temperatur 10-18 stopni.
  8. Witam. Od 3 miesięcy mam Skodę Octavię II 1.4 75km benzyna, przebieg 250tys, 2 miesiące temu wymieniany rozrząd. Nie wiem, czy tak powinno być, ale na zimnym silniku przez jakiś czas auto klekocze prawie jak diesel, do tego są trochę podwyższone obroty 1200. Po kilku minutach klekot ustaje, a obroty spadają do 900 na biegu jałowym. Czy to jest normalne?
  9. witam aktualna mapa columbus mib1 i mib2+ http://infotainment-cdn.skoda-auto.com/base/maps/HIGH12_P177_EU_201920.zip
  10. Poprzednia O3 miała kessy i czasami pojawiał się ten problem. Teraz mam O3 ze zwykłym kluczykiem i przez rok i 30tys km ani razu nie było tej sytacji.
  11. Może auto z 2016 ale MY17 wtedy większy ekran i 6 a nie 5 kontaktów. Ale u MY16 tak się nie da 😞
  12. zobacz na YT jakie to śruby trzeba odkręcić po za tym z tego co pamiętam jak ja to robiłem to nie ma możliwości żeby się maska przesunęła bo odkręcasz stronami najpierw jedna potem druga . Co do śrub to jeżeli zamówiłeś taki zestaw https://allegro.pl/oferta/silowniki-gazowe-maski-silnika-skoda-octavia-iii-7348475743 to wszystko pasuje i nic nie trzeba psuć
  13. Pytanie mam a ilu z Was z tym problemem ma kessy a ilu zwykły kluczyk??
  14. zauważyłem u kolegi w aucie z 2016 troszeczkę lepszy wygląd wiecej kontaktow+ .... myślałem że updatem da rade to poprawić
  15. no tak tylko ja wyjeżdzam w delegację☹️
  16. W sobote będe jechał do Rypina - zawsze to ciut bliżej...
  17. Hej ja też na 22.06. jestem umówiony w ASO na wymianę i serwis wlewa tylko 0w20 aby nie stracić gwarancji. Takim też olejem zalany jest mój silnik fabrycznie (produkcja auta kwiecień 2019). Kupiłem wczoraj właśnie Motul 0w20 z aprobatą VW 508 00 509 00. Myślę, że nie ma co bić piany nad tym olejem, skoro tylko taki dopuszczony jest przez ASO...Pozdrawiam
  18. Czym w końcu zalałeś? Stoję obecnie przed tym samym problemem, serwis Skody sprawdził i dla mojego VIN wyskoczył tylko 0w20, jako możliwy do wlania. Żadna inna norma nie wchodzi w grę, chyba że na moją odpowiedzialność.
  19. Zestaw sie trzyma jak dobry dzik. Nie przewiduje wymiany klocków w najbliższych 3 miesiącach.. Ze względu na nowe sprzeglo musze odpuscic szybkie starty/jazde przynajmiej na 5k km. Co gdzieś jedziemy nie ma dnia żeby żona z tyłu nie krzyczała, że za mocno hamuje.. 😉
  20. Może poprawa zwiazana jest z wyższymi temperaturami na zewnatrz. Moja stala tydzien bo bylem na wakacjach i dzisiaj odpala na dotyk. U mnie na gwarancji byla wymieniona pompa wody bo byly wadliwe.
  21. Podobno pasek był ok, wszystko na swoim miejscu, to raczej wina rolki napinającej, skrzeczała cholernie, teraz jest ok odpala na dotyk.
  22. Może rozrząd przeskoczył i dlatego dziwnie odpalało, czasem przeskok o 1 ząbek powoduje , że źle odpala a silnika nie rozwali
  23. Panie i Panowie, szybkie pytanie, jak można się dostać za jednostkę centralną bez jej demontażu?? Od strony schowka bocznego, konsoli środkowej? Czy tylko jedyna opcja ty wyciąganie całego ustrojstwa na wierzch?
  1. Załaduj więcej aktywności
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   7 użytkowników, 0 anonimowych, 42 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team