Skocz do zawartości

Cała aktywność

Strumień auto-aktualizowany     

  1. Ostatnia godzina
  2. Today
  3. Po 2h postoju na dworze 12.2°C odpalanie ,noga na hamulcu wciskam guzik odpalił normalnie bez dwuktotnego grzania swiec. Widac ze sygnal do rozrusznika idzie jak swiec sie zagrzeju wiec ja juz nie mam pomysłu o co chodzi, pompe tez bylo słychać. VID_20201025_102540.mp4
  4. Jak ktos ma sys bezkluczykowy to mógł tego nie zawuwaz ja napoczatku tez nie zauwazalem majca jeszcze dsg naciskalem hamulec wciskalem guzik i on sobie tam zaplal a ja np zapinalem pasy itp ale pozniej zauważyłem to np wiadom z czasem poduszki silnika trac sztywność dwumas tez i czuc ze silnik dlugo dpala a jak już kręcił czasmi z 8s to az wstyd.
  5. Tez tak myślę...no chyba ze ktos przypadkiem znajdzie rozwiązanie. Może się uda. Zamierzam jeszcze sprawdzić ten czujnik ciśnienia który jest na listwie przez oscyloskop.vcds ma małe próbkowanie 1/8 a ten czujnik 1/32 wiec program wszystkiego nie rejestruje
  6. To najwidoczniej ten typ tak ma, trzeba się pogodzić z tym
  7. Próbowałem kiedyś przed uruchomieniem auta zrobić vcds procedurę napełnienia filtra lub vos takiego tez to nie pomogło kręcił długo. Z tego co sprawdziłem to po otwarciu drzwi kierowcy idzie napięcie na zawór na listwie i chyba pompa zaczyna tez pompować. Zawór ten można sprawdzic : po odpaleniu auta na wolnych obrotach przez 30 sekund musi upuści około 100ml paliwa po przekroczeniu 2000obr Zawór musi się zamknąć - u mnie tak jest. Przy zaworze na szynie jest rura od powrotu paliwa , tam jest powrót druga część zaślepić.Udalo mi się tez podczas długiego odpalania zarejestrować cisnienie paliwa i cisnienie na szynie było ok a i tak długo krecił
  8. Kilkukrotnie próbowałem na 2 razy zapłon włączyć i u mnie to nic nie zmieniało To może czujnik ciśnienie jest wadliwy, choć nie wiem co decyduje czy włączyć pompę czy nie?
  9. Ja tam pisałem ze dwukrotne grzanie świec nic nierobi ale chyba jednak coś daje tylko nie miałem porównania ale teraz już mam ijednak coś pomaga ale pytanie czy to nie sprawa tego ze dwukrotnie włączam zapłon. Właśnie czasmi slychac pompe caly czas jak zostawie na zaplonie a czasmi wogule nie słychać.
  10. Wczoraj wymieniałem u siebie filtr paliwa. Puszka filtra była pusta po wymianie, kilkukrotnie uruchamilem zapłon i wyłączałem aby napompować paliwo. Przy pierwszej próbie odpalenia auto nie odpaliło i dopiero wtedy uruchomiła się pompa paliwa w zbiorniku, która raczej powinna się uruchomić po zapłonie aby wytworzyć ciśnienie. Zastania mnie to czy to nie jest problem w tych silnikach że pompa elektryczna uruchamia się dopiero w momencie uruchomenia rozrusznik, a nie juz w czasie zapłonu. Jak jest z tym u was, słychać pompę przy włączonym zapłonie?
  11. Ja sprawdzałem wskazania tego czujnika , wskazania różniły się z otoczeniem 1*C
  12. Zastanawiający jest jeszcze fakt, że w 90% przepadków zapłon na dwa razy także eliminuje problem długiego kręcenia. Mnie korci jeszcze podmienić czujnik temp. paliwa, bo o nim prawie nikt nie pisze.
  13. @pab567 Sprawdziłem.Mają tą samą wersję softu. Czyli te z ''A'' to pewnie następca produkcyjny...albo nie wiem...może sprzętowe ograniczenie np.max prędkości? Wersja benzyna lub diesel?
  14. Umnie przestał 13h z odpietym akumulatorem 12°C w garażu po podpieciu aku myślałem ze nie odpali z 5s kręcił odpalałem bez dwuktotnego grzania świec
  15. Dla potomnych usterka znaleziona, naprawiona, wszystko jest teraz w normie. Winnym jednak okazała się uszczelka pod głowicą, puszczała na 2 i 3 cylindrze. Doszedł drobny remont głowicy, planowanie, uszczelki pod wtryskami i parę innych pierdół..koszt 4500zł. Do tego wcześniejsza wymiana pompy wody i rozrządu oraz termostat, sumarycznie 7000. Za sam bypas chłodnicy EGR do sprawdzenia skasowane 200zł. Robione w Szczecinie a tam ceny zbójeckie są no niestety w porównaniu do reszty kraju. Najważniejsze, że motor znów sprawny.
  16. Wczoraj
  17. Narazie powiedział że podglądnie parametry sterownika i da mi znać czy cos można zrobić.. dlatego narazie czekam.. 😉
  18. Myć może dlatego ze wtedy ropa jest gęściejsza? W wolnej chwili zrobię trójnik i zobaczę jak będzie bez tego tłumnika Ciekaw jestem to ci tuner powie...
  19. Ja zobaczę co tuner powie.. bo ma patrzyć na parametry sterownika.. Jeśli się okaże że cos z mapą jest nie tak to być moze producent coś nie dopracował.. Kondensator na przewodach moze miałby sens ale dlaczego jak jest zimniej pali od strzała? 😶🙄😏
  20. Cześć, mam pytanie do osób, które walczyły z obniżeniem RSa. Sprawa wygląda tak kupiłem octavie 3RS z zawieszeniem obniżonym przez poprzedniego właściciela. Sprężyny KW 40mm przód i 40 mm tył (kolor żółty - nie wiem czy to ma jakieś znaczeniem). Mam do nich jakieś dokumenty w języku szwajcarskim. Samochód krzywo stoi tył jest niżej, a przód wyżej i trochę mnie to razi w oczy. Chciałbym jakoś to wyrównać. Tutaj zwracam się do was z pytaniem co zrobić. Tył na tych sprężynach bardzo ładnie siedzi i wolałbym żeby przód poszedł niżej. Czy jak założę sprężyny przód 50mm na seryjnych amorach to będzie dobrze? Naczytałem się, że czasami obniżenie ze zle dobranymi amorami słabo współgra. Pomożecie?
  21. Zastanawia mnie jak wpływ ma na to czas idealnie 8h.Takoe coś wyjaśnić może jedynie; ze to winna z ukladem sterowania silnikiem. Ja by sie zainteresowal tym kondensatorem na przewodach paliwowych to kest sensowyny trop.
  22. Doskonale cie rozumiem.. wyglada na to że są w tych silnikach nie tylko problemy z nastawnikiem ale również co innego.. to cos innego to jest u nas bo nie mamy zmiennych faz.. rowniez tak mam ze jak stoi niezapalany np 3 dni albo 5 potrafi odpalic od strzala.. rano również a po pracy w dzien po 8 godzinach kręcil chyba z 7 sekund.. tuner moim zdaniem powinien ogarnąć dlatego ze jak robi program na 220 km to nie zmienia ci tej dawki startowej.. ona zostaje taka co w seryjnej nocy.. dlatego w samochodach po programie ten objaw tez jest..
  23. @Pablo9407 Przykład z dnia dzisiejszego, a poniekąd wczorajszego też. Wróciłem do domu wczoraj około 22.40, temp. powietrza około 10 stopni. Pod firmą odpalił od strzała, ale tylko dlatego że zapłon przekręciłem na dwa razy (poprzednie dni przy zapłonie na raz i kręcił około 4-5 sekund). Dziś wyjazd rano z garażu około 5.20, temp. podobna też około 10 stopni, zapłon na raz, odpalił od strzała. Pod firmą auto stało dziś około 6h, odpalił również od strzała z zapłonem tylko na raz. Wszystko to, co ma postój +8h jest problem z odpaleniem. Prędzej odpali od strzała po 3 dniach postoju, niż po 8h i więcej. No i jakiś dziwny przedział temperatur objawia tę usterkę, czyli 5-15 stopni. Mróz jest ok, lato w upał czy po prostu wszystko co jest od tych 15 czy 20 stopni wzwyż również ok. Nie jestem w stanie zrozumieć, że mając zmienne fazy można wyeliminować usterkę wymieniając zawór regulacyjny nastawnika i jest gitara. Co z silnikami bez zmiennych faz jak CUPA? Inne ustrojstwo powoduje problem niż w silnikach ze zmiennymi fazami? Toż to jakiś niewytłumaczalny dla mnie przypadek jest. Stronę wcześniej pisał ktoś że ma auto po programie na 225KM, ale nic się nie zmieniło, obawiam się że Twój trop żeby pojechać do tunera wiele nie zmieni, no chyba że jednak jakimś cudem Ci się uda, to pisz, bo sam jestem bardzo zdeterminowany na ustalenie przyczyn i wyeliminowanie usterki 🙂
  24. Sprzedam prawie nowe opony Uniroyal Rain Sport 3. Opony bez żadnych uszkodzeń. Bieżnik 2x ponad 8mm i 2x ponad 7mm. Sprzedaje ponieważ zmieniłem felgi letnie na 18cali. Zakupione z oponeo.pl wiosną 2020r. Data produkcji opon 2019rok. Cena 750zl
  25. Cześć, pilnie poszukuję cięgła zaworu na turbinie. Niestety w trakcie jazdy nie wiadomo dlaczego po prostu się urwało. Może ktoś z Was ma taką część z jakiejś padniętej turbiny ? Element oznaczony strzałeczką na zdjęciu. Silnik 1,4 TSI 150KM , CZDA
  26. Witam Panowie. Jestem tutaj nowy i co prawda nie octavia ale leon i tez CUPA 184km mam go u siebie 2 lata przywiozlem z Niemiec i tez ten problem wystepuje. Nie wymienialem nic na siłę bo widzę ze nie pomaga ale równiez chcialbym to usunąć.. zimą pali od strzała niczym silnik PD ale latem jest problem gdy na dworze ok 15 stopni kreci dlugo. Raz zapala szybko raz kreci ok 5 sekund a ostatnio i kiedys tez tak bylo że kręcił chyba z 7 sekund. Czasami zdarzy sie że zakreci i od razu złapie i jakby zgaśnie i zas kreci z 3 obroty i odpala. Wiec dziwne to jest a zarazem identyczny problem jak u was. Moim zdaniem największy wplyw ma na to temperatura otoczenia gdyz dzieje sie to latem (lub zimą w ciepłym garazu) dlatego chce sie spotkac z tunerem i zapytac czy daloby radę zapisac w sterowniku dawke startową dla temperatury wystepującej latem żeby była taka sama albo podobna jak jest zimą. Wedlug moich spostrzeżeń powinno to pomóc. Jeśli bym cos wiedzial dam oczywiscie znać a jesli ktoś wpadnie na jakiś trop to piszcie. 😉
  27. Mata grzewcza jest przyklejana do siedziska i występuje jako osobny element przy zamawianiu więc jest 0.1% szansy ze ją masz. Przerabiałem ostatnio temat u siebie na gwarancyjnej wymianie siedziska w O3 FL 2018. Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  28. Witam Mam pytanko . Mam RS-a Fl 2017 ale niestety bez grzanych foteli. I teraz moje pytanie czy RS-y maja już wszystkie zamontowane maty i wystarczy wymienic tylko sterownik climatronika czy wszystko trzeba ogarniac??
  1. Załaduj więcej aktywności
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   11 użytkowników, 0 anonimowych, 62 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team