Skocz do zawartości

Reklamy dla niezalogowanych

sowalski

Użytkownik
  • Zawartość

    2
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 2 FL
  • Silnik
    1.6 TDI CR CAYC
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Legnica
  1. Po przeskanowaniu VCDSem wyszło że praktycznie wszędzie były błędy. Po tym jak się im przyjrzałem w każdym było między innymi za niskie napięcie. Po sprawdzeniu aku miernikiem wyszło napięcie 8 volt... Auto odpalone na kablach, ruszyło bez problemu, błędy skasowane już nie wróciły. Spadek napięcia poniżej jakiejś krytycznej wartości musiał nastąpić idealnie w momencie w którym testowałem kamerę i po tym co zobaczyłem odcięło mi trzeźwe rozumowanie. Auto stało od paru dni w garażu z otwartymi drzwiami żeby się wietrzyło - w weekend prałem tapicerkę. To w połączeniu z słuchaniem radia z amundsena przy sprzątaniu i aku które miało być zaraz wymienione dało swoje .
  2. Cześć, montowałem kamerę cofania i chciałem ją wpiąć do zasilania żarówki wstecznej. Dolutowałem się do kabla zaznaczonego na zdjęciu niestety masę wziąłem ze śruby od lampy (nie sprawdziłęm że to mocowanie lampy a na mierniku pokazało że jest przepływ). Po przekręceniu stacyjki wyszło że coś poważnie sie uszkodziło. Zegary po przekręceniu piszczą. są przygaszone. Podświetlenie na pojedynczych przyciskach klimatyzacji również migało. Na maxi docie pokazały się jakieś krzaczki. Co mogłem zepsuć i co dalej robić. Podłączać vcdsa? Odpalić silnik?
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team