Skocz do zawartości

Reklamy dla niezalogowanych
Zaloguj się, aby obserwować  
szarys

octavia 1 Brak reakcji na pilota nie działająca dioda safe i niechęć cloimatornika do działania

Recommended Posts

Witam.

Od niedawna posiadam octavie i od początku borykam się z dwoma problemami oczywiście o których zostałem poinformowany przez sprzedającego przed kupnem Ale do reczy

Centralny zamek działa tylko z kluczyka ale z pilota już nie i nie miga dioda safe. I pytanie moje takie czy może mieć na to wpływ że po otwarciu drzwi kierowcy nie zapala się lampa w podsufitce czyli prawdopodobnie uszkodzona krańcówka. Kluczyki były sprawdzane przez poprzedniego właściciela i moduł kluczyki widział że nadają. Moduł komfortu też czysty nie pozalewany.

A co do klimy. Na początku pokazywało błąd G263 ale VCDS'em został ten czujnik wykodowany żeby nie był widoczny. I to nie pomogło. Pojechałem na sprawdzenie czynnika i okazało się że brakuje. Więc dobiłem i nadal nic. Komputer teraz nie pokazuje żadnego błędu a klima jak nie działała tak nie działa. Cewkę sprawdzałem na krótko i też działa. Nawet sprawdziłem przekaźniki wentylatorów pod akumulatorem i tam jest też czyściutko bez żadnej rdzy ani zaśniedzeń. Bezpieczniki na akumulatorze też sprawne. Nawet panel podmieniałem na inny. Zaczyna brakować mi już pomysłów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team