Skocz do zawartości

Reklamy dla niezalogowanych
Zaloguj się, aby obserwować  
potrek

octavia 3 Luz w układzie napędowym ?

Recommended Posts

Od jakiegoś czasu zauważyłem lekki luz? w układzie napędowym.

przykladowo jadę na 4, 5 lub 6 biegu z prędkością obrotowa 2000- 2200, odpuszczę całkowicie gaz i chcąc przyspieszyć, auto lekko szarpnie, czuć zazębianie się skrzyni z silnikiem. Nie ma żadnego odgłosu tylko takie szarpnięcie.

Bylem ostatnio w ASO z tym problemem i oni nie widza żadnej awarii, jechałem nawet inna octavia 1,4 z podobnym przebiegiem i było podobnie, ale nie zmienia to faktu ze tak ma być. Jak jest u Was ?

Edytowano przez potrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   8 użytkowników, 0 anonimowych, 49 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team