Skocz do zawartości

krystians91

Użytkownik
  • Zawartość

    15
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3
  • Silnik
    1.6 TDI CR CLHA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Gdańsk
  1. Jakby to powiedzieć producent zakłada, że takie zużycie to norma 😕 Osobiście posiadam 1,6 TDI CR 105KM. Przeszedłem z Castrola na PMO. Efekt jest taki, że pomiędzy wymianami (12 tys km max) ubywa raptem 100-150ml gdzie na Castrolu potrafiłem dolać nawet 500ml. Inną sprawą jest to ile już jeździsz tym autkiem. Jeżeli zużycie Ci się powiększyło od dłuższego czasu to nie dobrze 😞
  2. Cześć, ostatnio zacząłem coraz bardziej przyglądać się wypalaniu DPF w swoim aucie. Zauważyłem że wypala się co około 300km. Pytanie czy to nie jest zbyt często? Dodam, że dziennie podróżuję około 200km, wszystko w trasie po drodze ekspresowej. Aktualny przebieg 355 kkm. Od samego początku z DPF'em nie było żadnych problemów. Auto robiło trasy we flocie firmowej. Jeśli to coś ułatwi wrzucam logi. Pierwsza rzecz, która się rzuca w oczy - masa sadzy na minusie w 2-gim logu (45km po wypaleniu). Log-TMBAG7NE1F0128334-355818km.txt Log-TMBAG7NE1F0128334-355930km.txt
  3. Siemka. Odgrzeje troche kotleta. Dziś wymusiłem wypalenie dpf przez vcds. Ku mojemu zaskoczeniu na wyświetlaczu wyświetlił się komunikat o filtrze czastek stałych. Pytanie: próbował ktoś grzebać w ustawieniach vcds żeby komunikat pojawiał się za każdym razem? U mnie dpf wypala sie raz na 400/500km i poznaje to tylko po zwiększonym spalaniu, podwyższonych obrotach biegu jałowego i ewentualnym pracującym wentylatorze chłodnicy.
  4. Auto wzięte na lewarek. Prawdopodobnie winne łożysko prawego przedniego koła wymienia 2 lata temu w sierpniu. Po weekendzie bede reklamował.
  5. Nie, przedni napęd. No chyba, że to objaw początku kończącego się łożyska. Wrócę do domu to sprawdzę jeszcze raz wszystkie 4 koła na lewarku
  6. Witam, mam problem z buczeniem podczas jazdy powyżej 60km/h. Delikatnie buczało mi po zmianie na zimówki w zeszłym roku. Stwierdziłem że pewnie to opony i przeboleje to jakos. No ale to jak buczy po zmianie na letnie kapcie przechodzi moje najśmielsze oczekiwania. Zawieszenie i łożyska już wykluczyłem. Sprawdziłem opony i na każdej oponie mam taki dziwny, wybrzuszony paseczek wzdłuż bieżnika. Czy to normalne? Opony maja bieżnik okolo 4,5mm
  7. Wolałem się upewnić bo znalazłem na innym forum wzmiankę o tym, że niby ktoś podmienił i działało. No cóż, to było za proste by mogło być prawdziwe 😄
  8. Cześć, zastanawiam się nad wymianą panelu klimatyzacji z manualnego (5E0820047D) na klimatronic (5E0907044E). Czy ktoś tego próbował? Najbardziej zastanawia mnie sprawa czujnika temperatury, bo rozumiem że manualna wersja go nie posiada.
  9. Witam, zastanawiam się na wymianą kierownicy ze zwykłej na multifunkcyjną. Podpowiedzcie co oprócz kierownicy muszę dokupić/sprawdzić żeby po złożeniu banglało jak należy. Pacjent to Skoda Octavia 1.6 TDI z 2014 roku w wersji active.
  10. Skontaktuje się z osobą, która odblokowywała mi to radio. Ogólnie zanim nie pojechałem na zdjęcie ochrony komponentu kilka dni jeździłem z podpiętym, zabezpieczonym radiem. Bluetooth startował za każdym razem.
  11. Podczas uruchomienia radia bluetooth zaczął działać. Screeny poniżej
  12. Trudno, mleko się rozlało 😕 powiedz mi @pab567 co mogę zrobić w swoim przypadku? Czy każde radio z ekranem dotykowym będzie zachowywać się tak samo? Dziwi mnie jedno, że jak wyłączę radio podczas jazdy na minutę i uruchomię je ponownie to kody FEC/SWaP działają poprawnie.
  13. I jak, rozwiązałeś swój problem? Ja mam podobnie. Kupiłem używane radio w necie. Zamontowałem na miejsce starego blues'a. Pomaga tylko wyłączenie radia na około 1 minutę i ponowne jego uruchomienie. @pab567 Jeśli chodzi o te kody to przy braku opcji bluetooth wyświetla mi się poniższe info. Aktualuzacja nie pomaga. Z chęcią naprawiłbym te radio bo jak sobie pomyślę, że muszę wydać hajs na jednostkę + dopisanie do auta to mnie szlag jasny trafia bo skąd mogę mieć pewność że historia z kolejna używka się nie powtórzy.
  14. Witam Panowie, odgrzewam kotleta ;/ Doposażyłem Octavkę o taki oto zestaw: 5E0035842A + 5E0919605D. Problem podobny jak u poprzednika. Radio nie zawsze przy włączeniu uruchamia moduł bluetooth. Pomaga jedynie wyłączenie radia na ok 45s po czym przy ponownym uruchomieniu bluetooth działa poprawnie. Myślałem, że to może problem softu. Zaktualizowałem więc jednostkę z softu 0421 do 0490 - nie pomogło. Nie wiem jakie to ma znaczenie ale z tego co udało mi się podejrzeć w VCDS to ekran niestety nie jest od tej jednostki sterującej. No cóż, mądry Polak po zakupie. Ma ktoś jakieś pomysły?
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team