Skocz do zawartości

Reklamy dla niezalogowanych
Zaloguj się, aby obserwować  
radzio

octavia 3 Problem z biegami

Recommended Posts

Cześć wszystkim. Mój samochód to O3 FL 2018r. manual, 1.4, 150 KM. Przejechane od października 6,5 tyś. i zaczęły się problemy z przełączaniem biegów, a dokładnie z redukcjami z 5 na 4 na 3 na 2. tj. haczą się i nie można płynnie ich wbić. Dopiero po powtórnym wyciśnięciu sprzęgła jakoś wchodzą. W górę biegi wchodzą dobrze. W czwartek byłem w ASO, gdzie jak twierdzą na nowo wyregulowali linki. Niestety dzisiaj znowu to samo. Co jest grane? Najgorsze że problem ten nie występuje za każdym razem a na postoju jest wszystko OK. Jutro znowu uderzam do ASO ale może jakaś podpowiedź z waszej strony rozwiązania problemu. Nadmieniam że moja poprzednia O3 z 2014r. ale z silnikiem 1.2 105 KM nigdy nie miałem problemu ze skrzynią. Pozdrawiam Radek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Byłem dzisiaj w ASO pojeździli, po testowali i potwierdzili że faktycznie coś jest nie tak, na pewno z 3 i 4 biegiem. Kolejna regulacja linek nie ma sensu. Sami na obecną chwilę nie mają koncepcji co z tym zrobić, tzn. czy problem leży po stronie np. wysprzęglika może sprzęgła a może w skrzyni. Na postoju wszystkie biegi wchodzą bez problemu. W przyszłym tygodniu mam się znowu pojawić, a na razie jeździć i obserwować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8 godzin temu, radzio napisał:

Byłem dzisiaj w ASO pojeździli, po testowali i potwierdzili że faktycznie coś jest nie tak, na pewno z 3 i 4 biegiem. Kolejna regulacja linek nie ma sensu. Sami na obecną chwilę nie mają koncepcji co z tym zrobić, tzn. czy problem leży po stronie np. wysprzęglika może sprzęgła a może w skrzyni. Na postoju wszystkie biegi wchodzą bez problemu. W przyszłym tygodniu mam się znowu pojawić, a na razie jeździć i obserwować.

Hej..

Widzę że masz identyczny problem. Miałem na weekendzie pisać posta z zapytaniem czy ktoś ma tak samo.

Podobną mam sytuację, biegi haczą przy redukcji 5-4, 4-3. Sprawa identyczna nie zawsze to występuje.

Dodatkowo dodam iż czasami redukcja 3-2 lub przebicie 1-2 też jest problematyczne, nie jest to haczenie ale tak jakby zgrzyt jakby sprzęgło nie było dociśnięte.

Po weekendzie zgłaszam sprawę do ASO zobaczymy co powiedzą.

Prośba abyś pisał na bieżąco informację w czym jest będzie problem.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam podobne odczucia, ale bardziej w obszarze 1-2 i przy wrzucaniu wstecznego. Jakość skody coraz lepsza... 😕 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, Marek Obal napisał:

Hej..

Widzę że masz identyczny problem. Miałem na weekendzie pisać posta z zapytaniem czy ktoś ma tak samo.

Podobną mam sytuację, biegi haczą przy redukcji 5-4, 4-3. Sprawa identyczna nie zawsze to występuje.

Dodatkowo dodam iż czasami redukcja 3-2 lub przebicie 1-2 też jest problematyczne, nie jest to haczenie ale tak jakby zgrzyt jakby sprzęgło nie było dociśnięte.

Po weekendzie zgłaszam sprawę do ASO zobaczymy co powiedzą.

Prośba abyś pisał na bieżąco informację w czym jest będzie problem.

Pozdrawiam

A jaki masz przebieg samochodu. U mnie do 6tys. było wszystko dobrze. Teraz mam niecałe 7tys.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 minuty temu, radzio napisał:

A jaki masz przebieg samochodu. U mnie do 6tys. było wszystko dobrze. Teraz mam niecałe 7tys.

W chwili obecnej mam prawie 9 tysi.

Szczerze nie wiem dokładnie przy jakim przebiegu to się zaczęło, ale coś w tej okolicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
11 godzin temu, Marek Obal napisał:

W chwili obecnej mam prawie 9 tysi.

Szczerze nie wiem dokładnie przy jakim przebiegu to się zaczęło, ale coś w tej okolicy.

Daj znać co ustalisz w ASO, może u Ciebie podadzą jakieś konkrety.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temat bardzo znany szczególnie posiadaczom SEAT`ów - ogólnie to jest TTTM (ten typ tak ma). Przeczytałem z ciekawości cały wątek i niestety ASO nie nie wskóra - to jest wada skrzyni. 

Jedynie jak włączając wsteczny bieg zgrzyta to można zaradzić poprzez regulację cięgien

Pomaga minimalne wydłużenie cięgna wyboru biegu, zawsze najlepiej zrobić tak jak jest na filmiku w idealnej pozycji neutralnej, a jeśli nadal nie będzie idealnie to po jednym ząbku wydłużać lub skracać długość cięgna wyboru biegu. Cięgno wrzucenia biegu nie ma tu większego znaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   12 użytkowników, 0 anonimowych, 31 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team