Skocz do zawartości

Marek Obal

Użytkownik
  • Zawartość

    34
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3 FL Combi
  • Silnik
    1.4 TSI CZDA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Skierniewice

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. @luker skoro pracujesz w ASO, to może spotkałeś się z inną przypadłością.. Mam 1.4 TSI 150 KM z 2018 (manual) nalot coś koło 19 kafli. Problem jest taki że czasami przy redukcji biegi po prostu "haczą" skrzynia stawia opór i trzeba użyć dużej siły aby taki bieg wszedł. W drugą stronę często gęsto zdarza się iż przy zmianie np z 2- na 3 (jak zrobię to powoli) to normalnie objaw jest taki jakby biegł nie trafił i jest zgrzyt, identycznie jest z 4 na 5 Byłem w ASO, stwierdzili, że wszystko jest OKI, fakt ten problem nie występuje zawsze.. ? Jednakże jest mega denerwujący, problem gdzie jest, i nie działa to tak jako powinno, gdyż zamieniłem się z kolgę też ma 1.4 TSI z manualem -ale z 2016 i on latał przez tydzień moją a ja jego. U niego problemu nie stwierdziłem, biegi latały jak w "BOINGU" a jego wrażenia po jeździe moim KURAKIEM, cytuje: ej stary ta skrzynia i wachlowanie biegami to u Ciebie jakaś masakra.. Chciałem podpytać, czy spotkaliście się jako serwisantci i jako salon, z takimi problemami?
  2. Cześć, Pytanie czy wy też tak macie i czy jest to normalne.. A mianowicie zauważyłem ostatnio, iż w upalne dni jak to jest ostatnio, na działającej klimie moje obroty na biegu jałowym oscylują w okolicy 1tys./m Zauważyłem, że jest to na rozgrzanym silniku, na załączonej klimie., przegonienie auta nic nie zmieniło dalej to samo. W załączniku fotka jak to wygląda na obrotomierzu. Pacjent 1.4 TSI 150KM Manual Pytanie do was czy to norma, czy też coś zaczyna się dziać?
  3. Tzn ja zrobiłem tak, że tej beczuszki nie upychałem pod podsufitkę. Kabelek wychodzi przed lusterkiem a kamerkę założyłem za (siedząc na miejscu kierowcy). Schowałem ją praktycznie całkowicie za lusterko, więc naprawdę mi to nie przeszkadza. Dzisiaj zrobię fotkę to Ci podeślę.
  4. Tak mam beczułkę. Poniżej fotki. W dniu wczorajszym wszystko uruchomiłem, Niestety walczyłem z trybem parkingowym, czemu nie działa, dopiero później doczytałem iż wymaga to softu 1.5 lub wyżej. Pytanko do Ciebie czy testowałeś najlepsze ustawienia trybu parkingowego.. co masz u siebie ustawione.?
  5. @Szcz3p4n Dzięki, Dzisiaj będę walczył. Pytanie jeszcze jedno, kabelek przy szybie (u góry) wpychałeś jakoś specjalnie pod podsufitkę). Łatwo to jakoś idzie?
  6. @Szcz3p4n A masz jakieś info jaki jest model tam bezpieczników? Chciałbym kupić przejściówki i nie wiem jaki rodzaj tam siedzi bezpieczników. Dodatkowo czy opis bezpieczników z tego linku Opis będzie się zgadzał z autem z 2018 roku 1.4 TSI. Jeśli tak to niestety nr. które podałeś nijak się mają z opisami. Wedle opisu wynika na to że, jezeli mam się podłączyć pod zapalniczkę, oraz tylną wycieraczkę to powinienem się wpiąć w 35 i 39.
  7. Hejka.. Kamerka dotarła decyzja padła na A129 GPS, dodatkowo zakupiłem Adapter zasilania Viofo Hardwire Kit ACC. Pytanie czy ktoś z was posiada jakiś krótki manual pod który bezpiecznik podłączyć. Zakupię oczywiście Przejściówka do skrzynki bezpieczników, gdyż nie chcę w żadne sposób niszczyć instalacji w aucie. Dodatkowo pytanie w jaki sposób polecanie przeciągnąć kabel, z podsufitki (kamera będzie za lusterkiem) do skrzynki bezpieczników? Z tego co na szybko sprawdziłem, najlepszym rozwiązaniem jest zdjąć osłonę słupka przedniego, po stronie kierowcy.. Pytanie jak to odczepić, aby nic nie pourywać. Z góry dzięki za info. Pozdrawiam
  8. Panowie odgrzeję trochę kotleta z początku postu. Nosze się z zamiarem zakupu kamerki (lub jak kto woli video-rejestratora). Zastanawiam się nad zakupem, Viofo A129 GPS. Czytałem opinie i recenzję, natomiast znalazłem info że pojawiają się refleksy szyby (zarówno w dzień jak i w nocy). Pytanie czy ktoś używa i może się wypowiedzieć na ten temat.? Może ma ktoś sprawdzone urządzenie które mógłby polecić? Zależy mi na: Wifi, GPS, oraz tryb parking.
  9. PAB6567 dzięki za nakierowanie. Wszystko udało się uruchomić działa, tak jak należy.. i mam to czego oczekiwałem.. (youtube, Yanosik i czego dusza zapragnie). Najmniejszy członek rodziny najbardziej zadowolony, gdyż ma możliwość podczas podróżowania oglądania np. BINGa (jej ulubiona bajka).. Dla osób, które miały by problemu podczas uruchomienia, służę pomocą.. temat przerobiłem na kilku urządzeniach, dla zapamiętania i testów jakościowych.. dlatego też jestem już obeznany co i jak.. W dniu dzisiejszym udało mi się także zablokować łączność BT na urządzeniu z AA. A więc gadam przez BT z innego Fona (iphone), a Youtube, leci z innego ? Postaram się jutro wrzucić kilka fotek, prezentujących jakość działania. PS. Zainwestowałem 300pln w telefon LG V10 który posiada przetwornik DAC Audio, powiem szczerze iż jakość dźwięku jest naprawdę mega.
  10. A więc dzisiaj przysiadłem do tematu.. Niestety poległem a mianowicie.. wyłożyłem się na uruchomieniu aplikacji AndroidAuto w starej wersji (zalecanej w opisie) Podczas uruchomienia AA widzi że jest nowsza wersja i chce się aktualizować, niestety nie można tego pominąć. Jak zainstalowana zostanie nowsza wersja, niestety dodatkowe apki nie działają. Pytanie do was czy ktoś to przerabiał i ma na to patent? Tel ma roota, i wszystko inne poszło no problem.
  11. A możesz coś nieco więcej naświetlić temat? Podpięty będzie Andek z LG v10 Czytałem iż na LG jest szansa na uruchomienie także aplikacji dodatkowych min. Yanosika.
  12. Hejka. Pytanie może laika, ale jest dla mnie cenną informacją. Czy istnieje możliwość wyświetlania obrazu z Youtuba na urządzeniu Amundsen w O3 FL z 2018. Dźwięk działa poprawnie, można słuchać muzyki. Natomiast fajną opcją było by możliwość wyświetlania obrazu. Radyjko dokładnie mam takie jak na niżej załączonym zdjęciu..
  13. W chwili obecnej mam prawie 9 tysi. Szczerze nie wiem dokładnie przy jakim przebiegu to się zaczęło, ale coś w tej okolicy.
  14. Hej.. Widzę że masz identyczny problem. Miałem na weekendzie pisać posta z zapytaniem czy ktoś ma tak samo. Podobną mam sytuację, biegi haczą przy redukcji 5-4, 4-3. Sprawa identyczna nie zawsze to występuje. Dodatkowo dodam iż czasami redukcja 3-2 lub przebicie 1-2 też jest problematyczne, nie jest to haczenie ale tak jakby zgrzyt jakby sprzęgło nie było dociśnięte. Po weekendzie zgłaszam sprawę do ASO zobaczymy co powiedzą. Prośba abyś pisał na bieżąco informację w czym jest będzie problem. Pozdrawiam
  15. Panowie pytanie techniczne, chciałbym wymienić olej w swojej O3 1.4 TSI 150KM prod 2018. Uprzedzając pytania, chcę zmienić Castrola (lanego fabrycznie) na Motula. Moje pytania.. Czy olej Motul 8100 X-clean FE C2/C3 jest dobrym wyborem? (zdjęcie w załączniku) Dodatkowo zamówiłem filtr oleju, filtr zamówiony w serwisie VW(akurat mam pod nosem, bez potrzeby jazdy kilkanaście kilometrów). Filtr dobrany po numerze nadwozia, niestety sprawdzając jaki miałem oryginalny 04E115561B a nowy ma numer 04E115561H Czym się różnią te filtry? jedyna różnica to ostatnie litery B i H. Kształtem wszystko to samo, dodatkowa różnica to kolor.. Oryginał czarny, nowy jest szary. Z góry dzięki za informacje.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team