Skocz do zawartości

Reklamy dla niezalogowanych
stas

octavia 1 Lekkie szarpanie podczas przyspieszenia

Recommended Posts

Witam! Mam problem ze swoją octavią 2.0 AZJ benzyna-gaz sekwencja 2002r. mianowicie gdy sobie jade tym autkiem i chce przyspieszyc to lekko przerywa, czytałem różne fora i nic nikt konkretnego nie napisał, wymieniłem wszystko kable, swiece, cewke, czujnik temperatury, zmieniałem przepustnice adoptowałem i nic a co najgorsze to po podłączeniu vaga  nie wywala zadnego błędu,pomocy moze ktos miał podobny problem i udało mu sie go pozbyc???? a moze te typy tak mają???? dzieki z góry za odpowiedzi pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Witam! problem został rozwiązany:-D nie chwaląc się dokonałem tego sam bo niestety każdy mechanik rozkładał ręce, a przyczyną szarpania były połamane łopatki w kolektorze dolotowym. Może kiedyś komuś przyda się mój post, ale nikomu nie życzꬬ pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie, nie mam bo ciężko to aparatem uchwycić ale może uda mi się jakoś zrobić to wstawię.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   12 użytkowników, 0 anonimowych, 18 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team