Skocz do zawartości

Reklamy dla niezalogowanych

Taner

Użytkownik
  • Zawartość

    2
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3 RS
  • Silnik
    2.0 TDI CR CUPA
  • Skrzynia
    DSG

Informacje

  • Lokalizacja
    Koszalin

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Dzięki za podpowiedź, zastanawiałem się nad tym tylko nigdize nie znalazlem informacji czy robi się to dokładnie tak samo jak w Octavia II bo tu troche inne silniki są no i jeszcze kod do zalogowania się w celu przeprowadzenia adaptacji jest potrzebny. @Mil3k6 masz jakieś doświadzczenia w tej kwesti na Octavia III ?
  2. Witam wszystkich serdecznie. Chciałbym się poradzić zgromadzonych co do problemu z którym sie borykam od dłuższego czasu i który już mnie trochę kosztował i nie było żadnych efektów. Opis problemu najlepiej zademonstruje video nie jest to nagranie z mojego auta ale obajw jest identyczny. Czyli w temperaturach ok 8-18 st C na plusie auto potrafi kręcić ok 3-5 sekund zanim uruchomi silnik, jest to problem kiedy auto postoi ok 8 godzin. Najdziwniejsze jest to że problem nie jest stały, kilka razy odpali bez żadnego problemu, później kilkukrotnie ma ten problem, niestety problem narasta. Auto było w ASO gdzie próbowano mnie naciągnąc na wymiane wtrysków oraz pomy wysokiego ciśnienia (jedyne 18 tysiecy PLN) ponieważ gwarancja tego nie obejmuje. Ponieważ kwota była kosmiczna auto wylądowało u mechanika z polecenia poniżej lista co było zrobione: regeneracja wtryskiwaczy wymiana pomy wysokiego ciśnienia na nową wymieniony czujnik położenia wałka rozrządu dołożony zaworek zwrotny na powrocie filtra paliwa Niestety oprócz wydania kasy brak poprawy, następnie auto trafiło do kolejnego mechanika który twierdził że przyczyną jest brak uruchamiania pompy paliwa w baku kiedy otwierane są drzwi kierowcy, mała porpawka ponoć w sofice ale dalej to nie pomogło. Całe szczęscie koszt nie wielki. Dodam oczywiście że auto nie zwraca żadnych błędów oraz wszystkie czujniki temperatury pokazują identyczne wartości, ciśnienia paliwa również nie odbiegają od wskazanych od producenta. Na własną ręke wymieniłem jeszcze akumulator bo na forach były również takie sugestię ale też nic to nie dało. Na chwile obecną jestem w kropce oprócz tego problemu z uruchamianiem auto zachowuje się idealnie,
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team