Skocz do zawartości

Reklamy dla niezalogowanych
Taner

octavia 3 Octavia 3 VRS 2.0 TDI CUPA problem z uruchomieniem

Recommended Posts

Witam wszystkich serdecznie. 

Chciałbym się poradzić zgromadzonych co do problemu z którym sie borykam od dłuższego czasu i który już mnie trochę kosztował i nie było żadnych efektów. 
Opis problemu najlepiej zademonstruje video nie jest to nagranie z mojego auta ale obajw jest identyczny. Czyli w temperaturach ok 8-18 st C na plusie auto potrafi kręcić ok 3-5 sekund zanim uruchomi silnik, jest to problem kiedy auto postoi ok 8 godzin. Najdziwniejsze jest to że problem nie jest stały, kilka razy odpali bez żadnego problemu, później kilkukrotnie ma ten problem, niestety problem narasta.

Auto było w ASO gdzie próbowano mnie naciągnąc na wymiane wtrysków oraz pomy wysokiego ciśnienia (jedyne 18 tysiecy PLN) ponieważ gwarancja tego nie obejmuje. 

Ponieważ kwota była kosmiczna auto wylądowało u mechanika z polecenia poniżej lista co było zrobione:

  • regeneracja wtryskiwaczy
  • wymiana pomy wysokiego ciśnienia na nową 
  • wymieniony czujnik położenia wałka rozrządu 
  • dołożony zaworek zwrotny na powrocie filtra paliwa

Niestety oprócz wydania kasy brak poprawy, następnie auto trafiło do kolejnego mechanika który twierdził że przyczyną jest brak uruchamiania pompy paliwa w baku kiedy otwierane są drzwi kierowcy, mała porpawka ponoć w sofice ale dalej to nie pomogło. Całe szczęscie koszt nie  wielki.

Dodam oczywiście że auto nie zwraca żadnych błędów oraz wszystkie czujniki temperatury pokazują identyczne wartości, ciśnienia paliwa również nie odbiegają od wskazanych od producenta. Na własną ręke wymieniłem jeszcze akumulator bo na forach były również takie sugestię ale też nic to nie dało. 

Na chwile obecną jestem w kropce oprócz tego problemu z uruchamianiem auto zachowuje się idealnie, 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba pora sie z tym pogodzić - niektóre wersje tak mają i tyle 

Możesz jeszcze spróbować zwiększyć dawkę paliwa podczas rozruchu - znany problem z silnikami typ BKD na PW poszukaj na forum Audi A3 

https://www.a3-club.net/forum/showthread.php?14480-Problemy-z-odpalaniem-2-0-TDI/page13

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za podpowiedź, zastanawiałem się nad tym tylko nigdize nie znalazlem informacji czy robi się to dokładnie tak samo jak w Octavia II bo tu troche inne silniki są no i jeszcze kod do zalogowania się w celu przeprowadzenia adaptacji jest potrzebny. 

@Mil3k6 masz jakieś doświadzczenia w tej kwesti na Octavia III ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj. Spróbuj wymienić czujnik temperatury paliwa. Prawdopodobnie może być to, Ale nie jestem w 100% pewny. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie koledzy,

mam dokładnie ten sam problem ze swoją Octavią...postoi kilka godzin i już musi dłużej pokręcić aby zaskoczyć...jak już odpali to z kolejnymi uruchomieniami silnika nie ma żadnego problemu...

Nie wiem czy udało się już komuś rozwiązać ten problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. mam ten sam problem... auto czasami długo kręci i wyczytałem ze na 90 procent to będzie wina nastawnika wałka rozrządu... Potwierdzi to ktoś kto jest po wymianie tego nastawnika ze problem już nie występuję?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witajcie 😄 
miałem podobnie przed całkowitą awarią pompy paliwa w zbiorniku , raz paliło na cyk a raz długo 
jak pompa sie rozwaliła na amen i wymieniłem na nową nie mam takiego problemu. 
możliwe że to zbieg okoliczności ,ale na moje oko (nie znam sie ) paliwko sie cofa 
prosze nie hejtować z wulgaryzmami 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie koledzy,

znalazł ktoś rozwiązanie tego problemu? Śledzę różne fora, także anglojęzyczne i ten problem jest na większą skalę...jednym pomaga aktualizacja softu ECU innym wymiana przekaźnika 645...Czy komuś udało się wyleczyć z tej usterki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeszcze jedno mnie zastanawia , znalazłem info że wymiana zaworu i obudowy nastawnika walka rozrządu załatwia problem ,przerabiał ktoś ten temat ,???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

spróbuj odpiąć  kostke od czujnika  cisnienia na szynie comon rail  jest na końcu listwy po lewej tronie jak otworzysz maskę  przy obudowie rozrzadu wtedy powinien dostać max cisnienie na start. Napisz czy pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie Panowie? Próbował ktoś szukać rozwiązania problemu? Poszukując informacji znalazłem kogoś kto proponował wymianę zaworu ciśnienia paliwa na pompie CR (0928400768) i niby pomogło. Usterka zaworu ma być mechaniczna i dlatego nie powoduje błędów...Co o tym sądzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czujniki na listwie wtryskowej sprawdzone lub podmieniane. Dobrze by było podmienic cała listwe wtryskowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
10 minut temu, Zgredos napisał:

Czujniki na listwie wtryskowej sprawdzone lub podmieniane. Dobrze by było podmienic cała listwe wtryskowa

Jak masz możliwość to sprawdź albo najlepiej podmień zawór ciśnienia paliwa...ale ten na pompie

0928400768 ZAWÓR CIŚNIENIA PALIWA BOSCH - 7688442374 - oficjalne archiwum  Allegro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   8 użytkowników, 0 anonimowych, 57 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team