Skocz do zawartości

wronki112

Użytkownik
  • Zawartość

    30
  • Dołączył

  • Ostatnio

Wszystko napisane przez wronki112

  1. Ponad 12, na filmiku masz u mnie napięcie przy zapłonie, tez bodajże ponad 12
  2. Jak jest na gwarancji to reklamuj i Ci sprawdza go czy napewno nie jest padnięty, z tego co wiem to dobrze regeneruje firma bodajże as-pl, robią na oryginalnych częściach
  3. Widzisz, tak jak u mnie przy dłuższym kręceniu spada prąd na akumulatorze, niby przy dobrym Aku nie powinnien spaść poniżej 10 ale jak rozrusznik ma zwarcie lub zapieczone tuleje to może się tak dziać, ja mam wyłączony start stop bo tylko mnie irytował
  4. 04L907601 to jest oe, założyłem nowszy model 04L907601A, czujnik wałka rozrządu, na wcześniejszej stronie masz filmik i zobacz sobie jak u mnie spada napięcie przy dłuższym kręceniu a później podjechałem sprawdzić Aku i jest w bardzo dobrym stanie, sprawdź sobie obroty, jak kręci wał powyżej 200 obrotów a nie ma sygnału z czujnika walka rozrządu to masz odpowiedź gdzie jest problem, ciśnienie paliwa też jest u mnie na filmiku więc wiesz jakiego parametru szukać żeby podejrzeć czy dobre masz
  5. Zakopci po dłuższym rozruchu ? Jak tak to przelewa go więc nic z wtryskami raczej się nie dzieje, jak jest DPF to tego kopcenia nie musi być widać, Podejrzyj sobie pomiary jak u mnie na filmiku, jak nie będzie miał obrotów na wale powyżej 200 to będzie tak palił, ja czekam jeszcze po wymianie czujnika czy to coś pomogło, samochód stał dwa dni i odpalił od strzała dzisiaj, jak się powtórzy problem to zamawiam nowy rozrusznik bo tutaj może być jakis problem ze nie może czasami dać tyle siły żeby zakręcić wałem
  6. Zmieniłem wczoraj czujnik i czekam na efekty, narazie pali normalnie
  7. U mnie przy dłuższym odpaleniu nie kreci normalnie tylko z oporem stąd te obroty rzędu 170, skądś musi brać się ten opór, może cewki mają przebicie albo pierścienie się zapiekaja na rozruszniku albo żadna z tych opcji i będzie trzeba szukać dalej
  8. Jeszcze mi nie przyszedł ale to pewnie zbędny zakup bo on się dopiero zaczyna oddzywac jak wał ma ponad 200 obr. ale pewnie też go podmienie ale najpierw zajmę sie rozrusznikiem
  9. Tzn nie było rano tylko bliżej 12 😀 samochód pokazywał 16 stopni na dworzu, jak mi się uda to w przyszłym tygodniu podmienie rozrusznik
  10. Podjechałem dziś na sprawdzenie akmulatora i wszystko z nim dobrze a rano odpalił dziś normalnie i nie miał problemów z obrotami silnika, od razu było 245 VID_20221103_121245.mp4
  11. U mnie jest 170 a jak zaczyna odpalać to ponad 200, ciekawy jest czy rozrusznik się nie sypie i mu ciężko za pierwszym razem odpalić, jakby się blokował, przy kolejnych odpaleniach już obroty są powyżej 200 a napięcie spada do 11 więc raczej poszukam jeszcze rozrusznika
  12. Ale też chyba jeszcze nie znalazł odpowiedzi, zamówiłem nowy czujnik oe z końcówką A z 21r, widziałem że najnowsze mają końcówkę D, u nas występuje 04L907601 więc może to jest jakaś poprawiona wersja
  13. Zrobiło się trochę cieplej i problem wrócił, sprawdziłem dziś na pomiarach co tam się dzieje przy odpaleniu, Aku spada do 8-9 v, czujnik wałka rozrządu z początku nie daje sygnału, czujnik wałka wymienię bo grosze ale później myślę nad rozrusznikiem i akumulatorem, przy kolejnych odpaleniach napięcie nie spada poniżej 11v i po chwili pojawiają się obroty wałka rozrządu, coś mi z tym rozrusznikiem nie pasuje VID_20221102_120438.mp4
  14. Silnik/pomiary rozszerzone/ prąd sondy lambda zespół pierwszy
  15. Narazie odpala normalnie ale mam do was pytanie z innej beczki, możecie sprawdzić u siebie na vcdsie pomiar prądu sondy lambda na rozgrzanym silniku ?
  16. Typowa oporność czujnika NTK typu E wynosi około 25 kΩ przy 20°C i 90 Ohmów przy 900°C. Typowa oporność czujnika NTK typu C wynosi około 6 MΩ (!) przy 20°C i 90 Ohmów przy 900°C. Dla porównania, typowa oporność czujnika PTC (nie produkuje ich NTK) wynosi około 270 Ω przy 20°C i 800 Ohmów przy 900° Brat mi to sprawdzi na aparaturze pomiarowej, mvV oraz omy i zobaczymy jak to działa Pod turbo jest czujnik ntk, na DPF pewnie też więc tym bym sugerował przy pomiarach
  17. Jak dobrze myślę mówisz o czujniku typu K a tam nie jest przypadkiem E lub C ?
  18. Nie miałem czasu, na dniach postaram się sprawdzić w temperaturze pokojowej ale nie wiem ile tam omów powinno być
  19. Dziś dopiero wymieniłem, ten za DPF, zobacze czy to coś da, mam jeszcze drugi ten pod turbo ale poczekam i zobaczę jakie efekty
  20. Napewno nie wierzę że tego ktoś nie rozwiązał
  21. Nie wiem, szukam po omacku, jak to nic nie da, zacznę sprawdzać klapę na wydechu, zawsze jak dłużej odpala to gorzej kręci jakby go coś dusiło więc może i z nią jest problem
  22. Zamówiłem nowy czujnik temperatury spalin z ntk Japan, jak wymienię to zobaczymy czy to coś pomoże
  23. Kojarzysz czy da się podejrzeć na pomiarach klapę na wydechu ?
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team