Skocz do zawartości

Reklamy dla niezalogowanych
Zaloguj się, aby obserwować  
magi2

octavia 3 Wskazanie czujnika temperatury w układzie chłodzenia

Recommended Posts

Witam

Zobaczyłem ostatnio , przy pomocy ODbeleven ,że pozycja temperatury w układzie chlodzenia wskazuje -273

błędu brak

Czy ktoś może sprawdzić przy okazji czy ma podobnie czy uszkodzony został czynnik ( silink CkFC 2.0 )

Edytowano przez magi2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Vcds też sprawdziłem i wskazania te same.Chcialem aby ktoś w wolnej chwili to sprawdził.Auto ma trochę wyższe obroty które wzrastają po odpaleniu.Błedu brak a takie wskazania mnie zainteresowało.

20190604_201451.jpg

Udało mi się sprawdzić wskazanie tego czujnik w innym aucie

Jest tak samo

Edytowano przez magi2
Nowa infromacja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam wszystkie temp w normie żadnych takich odstępstw ale może ten typ tak ma, możesz jeszcze zlokalizować ten czujnik i odpiąć go i zobaczyć jaka jest wartość, ECU powinien przyjąć wartość domyślną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   11 użytkowników, 0 anonimowych, 32 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team