Skocz do zawartości
Zaloguj się, aby obserwować  
Avatar

octavia 3 1.4 CZDA - trzęsienie silnikiem w kilka sekund po rozruchu

Recommended Posts

Chciałbym się z podzielić swoim problemem z Octavią, dokładnie z jej silnikiem i poprosić kolegów ogarniających sprawy mechaniczne o jakąś poradę czy sugestię co dalej próbować zrobić.

Samochód ze stycznia 2018, 1.4TSI CZDA, manualna skrzynia, Octavia 3 liftback.

W tej chwili przejechane 77000 km, auto na gwarancji do 4 lat i 120000km.

Interwały wymian oleju co 30000 km w ASO - wiem niektórzy mogą już kręcić oczami 🙂

Problem pojawił się jak "skończyło się lato" czyli zaczęły spadać temperatury, tak poniżej 10oC w nocy.

Podczas porannego rozruchu, samochód odpala standardowo jak to 1.4 TSI jest to bzyyyyym na starcie i tyle, powinien normalnie, miarowo pracować, na początku na nieco wyższych obrotach, potem one stopniowo spadają i tak już zostaje.

U mnie wygląda to tak że samochód odpala, jest ten bzyyyyym po czym (i tutaj jest rozbieżność czasowa) od 5 do 40 sekund po rozruchu, silnik wpada w wibracje które czuć na tyłku siedząc w samochodzie i które słychać (potrafi to przybrać dźwięk jakby coś waliło w silniku), nie wiem do czego to przyrównać ale jak dla mnie brzmi to jakby pracował na 3 gary choć tak zapewne nie jest bo wywaliło by od razu błąd.

Karoseria wpada w wibrację, słychać to naprawdę wyraźnie że coś jest nie tak, po czym 2 - 5 sekund takich wibracji wszystko się uspokaja i nie ma śladu po problemie.

Podczas jazdy samochód jeździ bez zarzutów, nie szarpie, nic dziwnego się nie dzieje, każdy kolejny rozruch jest poprawny - bez tego objawu.

Na próbę złapania efektu trzeba czekać kilkagodzin aż samochód ostygnie do temperatury otoczenia i to najlepiej niskiej temperatury otoczenia.

Problem jest też taki że czasami silnikiem mocno szarpie a czasami tak że gdybym nie wiedział że to nasłuchuje to bym nie wyłapał.

Oglądałem na YT różne filmy z rozruchu 1.4 TSI dla porównania ale mało jest z CZDA i żaden nie obrazuje tego problemu który mam, są takie w których pukają elementy ale to zupełnie inne tematy.

Po obserwacjach problemu pewnego dnia po rozruchu z naprawdę trzepaniem silnika w końcu zadecydowałem o wizycie w ASO.

Samochód został u nich najpierw na 1-dna noc ale bez efektu, objawu nie zauważono.

Następnie został na "długi weekend" czyli w czwartek wieczorem do serwisu, piatek, sobota rano na testy i poniedziałek rano około 9 odbiór z konkluzjami.

Podjechałem do ASO w poniedziałek, dostałem info że nie ma problemu, wszystko odpala jak trzeba, siedząc już zrezygnowany myślę "no tak klient znów ma zwidy", jakoś długo Pana nie było, okazało się jak przyszedł że zaczęło trzepać mu całą budą jak chciał odstawić samochód na wydawkę i po rozmowie z mechanikiem i przytoczeniu argumentu "że co jak co ale jak jemu się to zdarzyło to znaczy że klient nie wymyśla" to chyba problem jednak jest.

Podpięli auto do kompa - błędów 0, czysto.

Padła decyzja że problem jest, skonsultowali to z producentem ale ten nie widzi póki co problemu więc zasugerował wykonanie szeregu testów.

Doszło do tego że ja już z obawą co dalej i żeby czegoś nie rozwalić lub żeby coś się nie rozwaliło po 120000 w konsekwencji tego zaniedbania, zostawiłem samochód w ASO na tydzień z opcją samochodu zastępczego w fajnej cenie za co jestem wdzięczny bo mogłem jakoś żyć i pracować.

Robili testy to co Skoda chciała itp itd ale Skoda stwierdziła że oni problemu nie widzą i tak samochód miał podobne tego typu rozruchy ale widać nie na tyle aby coś tam się więcej zapisało/podziało czy jak zwał tak zwał.

ASO zadecydowało na swoją rękę że wymienią (i tutaj mogłem coś pokręcić) zawór nastawnika rozrządu bo kojarzą podobny temat i to rozwiązało problem, wzięli to na siebie wiedząc że jak to nie wypali to Skoda się na nich kasowo wypnie za co też jestem wdzięczny.

Samochód odebrałem, zapłaciłem za zastępczaka ale niestety problem powrócił, zauważyłem jedno (bo nic więcej nie mogę stwierdzić), olej jest dolany na MAX, zawsze go trzymałem w środku jak książka pisze i regularnie sprawdzam jego stan 1-2 razy na miesiąc.

I fakt faktem, objawy są mniej drastyczne, nie zdarzyło mi się teraz takie ostre szarpanie, ale są te rozruchy nadal nieprzyjemne powiedzmy tak 2-3 na 5, dziś rano potrzęsło nim bardziej co mnie zmotywowało do napisania tego wątku i zaczynam mieć wrażenie czy to stan oleju na MAX nie powoduje tutaj jakiejś poprawy, choć nie wiem, na tym etapie rozruchu to raczej film olejowy ma znaczenie a nie ilość oleju w misce olejowej (ale się nie znam, jestem informatykiem).

Jakieś sugestie, opinie, co polecacie dalej robić?

Nie wiem czy gwałcić ciągle ASO, czy to droga donikąd, auto może u nich stać Bóg wie ile, za zastępcze płacić można i dalej do niczego nie dochodzić.

Kolejna wymiana oleju wypada mi na 90000 czyli jeszcze trochę, ten olej który mam teraz ma przejechane 17000, wstępnie myślałem, może się przypycha filtr oleju czy inny tego typu problem stąd objawy?
Przez myśl mi nie przechodzi nawet że ostatnio oleju nie wymieniano czy też filtru, zakładam że każdy robi swoją robotę jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Najlepiej jakby spojrzał na to ogarnięty mechanik a nie aso.

Przyczyn moze być mnóstwo i osobiście mi wygląda to bardziej na problem z układem zapłonowy czyli słabym aku, świecami, cewkami ew. dawką paliwa. BTW czy przez 77kkm wymieniłeś świece?

Ad.1 - literówka

Edytowano przez blaise

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za odpowiedź, przy 60000 wymiana świec była planowa w pakiecie serwisowym więc powinny być wymienione.
Ewentualnie można to sprawdzić myślę że po przebiegu 17000km będzie jeszcze widać czy są świeże czy nie prawda?
Choć mam nadzieję że to będzie tylko formalność :)

Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może to być problem spalania stukowego ktore powoli producenci ogarniaja lub zjawisko LSPI. Obejrzyj poczytaj bo mogą jebnac tloki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   7 użytkowników, 0 anonimowych, 38 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team