Skocz do zawartości

Avatar

Użytkownik
  • Zawartość

    121
  • Dołączył

  • Ostatnio

  • Najlepszy przez

    1

Avatar miał najwięcej polubień 24 września 2018

Dziękujemy za pomoc w tworzeniu społeczności.

Reputacja

4 Neutralna

Octavia

  • Model
    Octavia 3 FL
  • Silnik
    1.4 TSI CZDA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Racibórz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Chyba faktycznie nałożenie zwykłej folii piano black na to co już jest będzie najlepszą opcją i najsensowniejsza kosztowo. Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  2. Czy procedura ma jakiś identyfikator czy numer na który mogę się powołać? U mnie sie to tylko nasila, słyszalem to podczas zjazdów z krawężników, teraz jest to słyszalne przy skręcaniu kołami na parkingach przy manewrach i mnie wpienia. Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  3. Witam, czy ma ktoś dostęp do dwóch elementów - Skoda Octavia 3 1) plastik wokoło lewarka zmiany biegów dla skrzyni manualnej w kolorze piano-black - taki jest w wersji Style 2) schowek który jest głębiej za lewarkiem zmiany biegów z przesuwną klapką (półka na telefon) - też w wersji piano-black bez ładowarki indukcyjnej Mam wycenę z ASO na te elementy w okolicach 240zł za element w około lewarka i 290zł za ten schowek głębiej. Może ktoś ma dostęp do lepszych cen na te produkty? Chce te elementy okleić folią bezbarwną aby uodpornić je na rysy i uszkodzenia bo moje obecne po 77kkm wyglądają paskudnie no i raczej ma to sens tylko na nowych elementach bo niektórych rys folia mi nie zgubi. Stosuje się takie zabieg na zewnątrz na elementach piano-black przy drzwiach na słupku "B" więc i tutaj powinno to się świetnie sprawdzić.
  4. Dzięki za odpowiedź, przy 60000 wymiana świec była planowa w pakiecie serwisowym więc powinny być wymienione. Ewentualnie można to sprawdzić myślę że po przebiegu 17000km będzie jeszcze widać czy są świeże czy nie prawda? Choć mam nadzieję że to będzie tylko formalność :) Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  5. Chciałbym się z podzielić swoim problemem z Octavią, dokładnie z jej silnikiem i poprosić kolegów ogarniających sprawy mechaniczne o jakąś poradę czy sugestię co dalej próbować zrobić. Samochód ze stycznia 2018, 1.4TSI CZDA, manualna skrzynia, Octavia 3 liftback. W tej chwili przejechane 77000 km, auto na gwarancji do 4 lat i 120000km. Interwały wymian oleju co 30000 km w ASO - wiem niektórzy mogą już kręcić oczami 🙂 Problem pojawił się jak "skończyło się lato" czyli zaczęły spadać temperatury, tak poniżej 10oC w nocy. Podczas porannego rozruchu, samochód odpala standardowo jak to 1.4 TSI jest to bzyyyyym na starcie i tyle, powinien normalnie, miarowo pracować, na początku na nieco wyższych obrotach, potem one stopniowo spadają i tak już zostaje. U mnie wygląda to tak że samochód odpala, jest ten bzyyyyym po czym (i tutaj jest rozbieżność czasowa) od 5 do 40 sekund po rozruchu, silnik wpada w wibracje które czuć na tyłku siedząc w samochodzie i które słychać (potrafi to przybrać dźwięk jakby coś waliło w silniku), nie wiem do czego to przyrównać ale jak dla mnie brzmi to jakby pracował na 3 gary choć tak zapewne nie jest bo wywaliło by od razu błąd. Karoseria wpada w wibrację, słychać to naprawdę wyraźnie że coś jest nie tak, po czym 2 - 5 sekund takich wibracji wszystko się uspokaja i nie ma śladu po problemie. Podczas jazdy samochód jeździ bez zarzutów, nie szarpie, nic dziwnego się nie dzieje, każdy kolejny rozruch jest poprawny - bez tego objawu. Na próbę złapania efektu trzeba czekać kilkagodzin aż samochód ostygnie do temperatury otoczenia i to najlepiej niskiej temperatury otoczenia. Problem jest też taki że czasami silnikiem mocno szarpie a czasami tak że gdybym nie wiedział że to nasłuchuje to bym nie wyłapał. Oglądałem na YT różne filmy z rozruchu 1.4 TSI dla porównania ale mało jest z CZDA i żaden nie obrazuje tego problemu który mam, są takie w których pukają elementy ale to zupełnie inne tematy. Po obserwacjach problemu pewnego dnia po rozruchu z naprawdę trzepaniem silnika w końcu zadecydowałem o wizycie w ASO. Samochód został u nich najpierw na 1-dna noc ale bez efektu, objawu nie zauważono. Następnie został na "długi weekend" czyli w czwartek wieczorem do serwisu, piatek, sobota rano na testy i poniedziałek rano około 9 odbiór z konkluzjami. Podjechałem do ASO w poniedziałek, dostałem info że nie ma problemu, wszystko odpala jak trzeba, siedząc już zrezygnowany myślę "no tak klient znów ma zwidy", jakoś długo Pana nie było, okazało się jak przyszedł że zaczęło trzepać mu całą budą jak chciał odstawić samochód na wydawkę i po rozmowie z mechanikiem i przytoczeniu argumentu "że co jak co ale jak jemu się to zdarzyło to znaczy że klient nie wymyśla" to chyba problem jednak jest. Podpięli auto do kompa - błędów 0, czysto. Padła decyzja że problem jest, skonsultowali to z producentem ale ten nie widzi póki co problemu więc zasugerował wykonanie szeregu testów. Doszło do tego że ja już z obawą co dalej i żeby czegoś nie rozwalić lub żeby coś się nie rozwaliło po 120000 w konsekwencji tego zaniedbania, zostawiłem samochód w ASO na tydzień z opcją samochodu zastępczego w fajnej cenie za co jestem wdzięczny bo mogłem jakoś żyć i pracować. Robili testy to co Skoda chciała itp itd ale Skoda stwierdziła że oni problemu nie widzą i tak samochód miał podobne tego typu rozruchy ale widać nie na tyle aby coś tam się więcej zapisało/podziało czy jak zwał tak zwał. ASO zadecydowało na swoją rękę że wymienią (i tutaj mogłem coś pokręcić) zawór nastawnika rozrządu bo kojarzą podobny temat i to rozwiązało problem, wzięli to na siebie wiedząc że jak to nie wypali to Skoda się na nich kasowo wypnie za co też jestem wdzięczny. Samochód odebrałem, zapłaciłem za zastępczaka ale niestety problem powrócił, zauważyłem jedno (bo nic więcej nie mogę stwierdzić), olej jest dolany na MAX, zawsze go trzymałem w środku jak książka pisze i regularnie sprawdzam jego stan 1-2 razy na miesiąc. I fakt faktem, objawy są mniej drastyczne, nie zdarzyło mi się teraz takie ostre szarpanie, ale są te rozruchy nadal nieprzyjemne powiedzmy tak 2-3 na 5, dziś rano potrzęsło nim bardziej co mnie zmotywowało do napisania tego wątku i zaczynam mieć wrażenie czy to stan oleju na MAX nie powoduje tutaj jakiejś poprawy, choć nie wiem, na tym etapie rozruchu to raczej film olejowy ma znaczenie a nie ilość oleju w misce olejowej (ale się nie znam, jestem informatykiem). Jakieś sugestie, opinie, co polecacie dalej robić? Nie wiem czy gwałcić ciągle ASO, czy to droga donikąd, auto może u nich stać Bóg wie ile, za zastępcze płacić można i dalej do niczego nie dochodzić. Kolejna wymiana oleju wypada mi na 90000 czyli jeszcze trochę, ten olej który mam teraz ma przejechane 17000, wstępnie myślałem, może się przypycha filtr oleju czy inny tego typu problem stąd objawy? Przez myśl mi nie przechodzi nawet że ostatnio oleju nie wymieniano czy też filtru, zakładam że każdy robi swoją robotę jak należy.
  6. Powiem tak, zasadniczo to Ciebie nie interesuje że nie mogą się dogadać gdyby tak iść na ostro. Funkcja była i ma być, jak nie to niezgodność towaru z umową :) Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  7. Mnie zlali przy trzeszczeniu zawieszenia w takich sytuacjach tzn. "nie slyszymy nic niepokojącego" Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  8. Witam Posiadam wersję: Zainstalowana wersja SW Train: MST2_EU_SK_ZR_P0468T Nr części 5Q0035850C Oprogramowanie jednostki głównej 0468 Wersja oprogramowania H29.319.29.3.STD2Plus_EU Samochód z 2018 roku, styczeń (Octavia 3FL). Ostatnio jeździłem zastępcza Octavią i zauważyłem że ma lepszą obsługę Android Auto w zakresie funkcji pauzy i wznowienia muzyki odtwarzanej z AA za pomocą kierownicy. Samochód miał 4500 przebiegu więc zapewne ma nowszy soft. Posiadał również Bolero 2.5. Ma ktoś możliwość udostępnienia nowszej wersji softu do Bolero? Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  9. 1.4tsi czda też tak startuje - to bzyczenie na starcie :) Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  10. Przy waze jest inny komunikat na początku "Ok przekazuje do Waze" i leci to co powiedzieliśmy do Waze a przy google maps ostatnio często leci komunikat "nie potrafie pomóc z zapytaniem... I tutaj adres" po czym przenosi do google maps i normalnie wytycza trasę. Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  11. Tak, pojawił się tak błąd, pewnie zostanie poprawiony za jakiś czas. Wysłane z mojego Pixel 3a XL przy użyciu Tapatalka
  12. Rozdzielczość ekranu tragedia jak na taką przekątną. Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka
  13. Samopoziomowanie to raczej wymóg przy fullled bo polecą na sam dół bez tej funkcji - tak mi się wydaje a to wymaga też czujników na tylnej osi. Regulacja elektryczna ręczna jest dostępna raczej tylko przy halogenowych, chyba że są jakieś cuda w kodowaniu aby obejść też wymogi. Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka
  14. Skoro octavia po FL ma TPMS oparty o ABS, nie chce mi się wierzyć że poprzednia miala pełne czujniki w kołach. Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka
  15. W Octavii FL jest tak że w menu ustawień klimatyzacji mamy 3 poziomy regulacji prędkości nawiewu które są "mnoznikiem" dla trybu auto, normalnie jeżdżę na najniższym ustawieniu ale gdy grzeje jak obecnie ustawiam poziom średni, wtedy wentylatory chodzą ogólnie szybciej przy tych samych nastawach wentylatora. Rzuć okiem czy masz też taką opcję. Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team