Skocz do zawartości
Opetany

octavia 3 Osad w zbiorniczku wyrównawczym

Recommended Posts

Witam,

Auto z przebiegiem 10 000 km, od nowości nie ubyło oleju ani płynu chłodzącego, ale w zbiorniczku wyrównawczym widoczny jest ciemny osad. Na powierzchni płynu nie ma śladów oleju, korek czysty. Temperatura oleju przy jeździe w 5 osób z obciążeniem nie przekroczyła nigdy 110oC (miasto w korkach, trasa 180km/h, temperatura zewnętrzna 34oC).  W serwisie oczywiście standardowa odpowiedź, że w tych silnikach to normalne, a osad powstał z płynu chłodzącego. 

Co to może być?

z.thumb.jpg.f9ffeba421283c89e6fab5c2014a0d8c.jpg

Edytowano przez Opetany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 3.09.2020 at 00:33, Opetany napisał:

Witam,

Auto z przebiegiem 10 000 km, od nowości nie ubyło oleju ani płynu chłodzącego, ale w zbiorniczku wyrównawczym widoczny jest ciemny osad. Na powierzchni płynu nie ma śladów oleju, korek czysty. Temperatura oleju przy jeździe w 5 osób z obciążeniem nie przekroczyła nigdy 110oC (miasto w korkach, trasa 180km/h, temperatura zewnętrzna 34oC).  W serwisie oczywiście standardowa odpowiedź, że w tych silnikach to normalne, a osad powstał z płynu chłodzącego. 

Co to może być?

z.thumb.jpg.f9ffeba421283c89e6fab5c2014a0d8c.jpg

Jest kilka możliwości:

1.Spaliny dostają się do ukladu chlodzenia (uszczelka pod glowica ale to by uciekal plyn raczej)

2.moga sie dostawac sladowe ilosci oleju z nagarem przeciek niewielki moedzy kanalem olejowym a chlodniczym.

3 auto nowe więc możliwe ze płyn coś wypłukał z wężyków ,chłodnicy itp jakies poprodukcyjne osaDy.

Jesli ci sie chce możesz przepłukać uklad chlodzenia i zalać nowym płynem .

  • Dzięki 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ostatecznie w serwisie stwierdzili, że mogą to być osady poprodukcyjne, czyli dokładnie tak jak napisałeś w 3 punkcie. Dzisiaj wykonali płukanie układu chłodzenia i zalali nowym płynem. Zrobili to gwarancyjnie, około 6 godzin im zeszło, puki co czysto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
17 godzin temu, Opetany napisał:

Ostatecznie w serwisie stwierdzili, że mogą to być osady poprodukcyjne, czyli dokładnie tak jak napisałeś w 3 punkcie. Dzisiaj wykonali płukanie układu chłodzenia i zalali nowym płynem. Zrobili to gwarancyjnie, około 6 godzin im zeszło, puki co czysto.

Tak jak przypuszczałem poprodukcyjne osady oby służył jak najdłużej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   12 użytkowników, 0 anonimowych, 62 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team