Skocz do zawartości

Reklamy dla niezalogowanych
maj0nez

1.8T problem z rannym paleniem

Recommended Posts

Witam

Pacjent to Octavia 2003r 1.8t auq.

Problem objawia się przy porannym odpalaniu i po dłuższym postoju np 7 godzin jak jestem w pracy.

Rano odpali na sekundę i gaśnie za trzecim razem odpali i strasznie nierówno pracuje tak jak by nie palił na wszystkie cylindry po około 2-3 minutach przełącza się na LPG i pracuje normalnie.

Wymieniłem cewki, świece i uszczelki pod deklem zaworów bo świece były zalane olejem.

Obstawiałem że może być pompa paliwa ale poprzedni właściciel pisał mi ze założył nową z ASO.

Co mogę jeszcze sprawdzić?

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Wtryski założone chyba 420ccm z porsche dzwoniłem do poprzedniego właściciela i mówił że pompa w aso nówka

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko co mam szukać błędów zero czasem wyrzuca błąd za bogatej mieszanki ale to nie ma wpływu.

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team