Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts


Reklamy dla niezalogowanych

Pytanie czy jest oddzielny bezpiecznik do tego podświetlenia który muszę wymienić... książka obsługi niewiele o tym mówi, przynajmniej nie znalazłem tej informacji. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
22 godziny temu, Mac82 napisał:

 Cześć, tez zamontowałem oświetlenie Led wewnątrz auta i w bagażniku. Czy ktoś się orientuje co może być przyczyna ze tylne lampki się nie świecą podczas otwierania drzwi? Gdy wcisnę przycisk przy lampce z tylu to się pali, jak otwieram drzwi to żadna z tylu się nie swieci. Zaraz po montazu świeciły wszystkie, później nie świeciły żadne tylko podczas przekręceniu zapłonu było błyśnięcie tych z przodu, a po dniu zaczął świecić przód i bagażnik. Czy ma ktoś jakiś pomysł i rozwiązanie problemu ze świecieniem tylnymi lampek gdy otwieram drzwi? 

Zestaw zakupiłem w sklepledowy za 179 zeta (jak znajdę to podeśle linka). 

Bede wezieczny za pomoc. 

pierwsze co  się w takiej sytuacji robi to przywraca serię by sprawdzić czy to jest problem związany z samym autem czy zakupionym produktem.... Ja obstawiam raczej to drugie (źle dobrane oporności -ale nie wiem dokladnie co masz wiec tylko gdybam). Uruchamianie z przycisku  dziala na osobnym obwodzie niż to uruchamiane z automatu po otwarciu drzwi, tak wiec takie dzialanie dowodzi nam tylko że polaryzacja sie zgadza a led nie jest spalony. Kup coś porządniejszego może... ;)

ps
gdyby CI polecial bezpiecznik bo bys nie mial oswietlenia w środku wcale.


O2 RS FL | skodaclub.pl | motohid.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zmieniłem póki co tylne żarówki i problem cały czas był ten sam problem. Jak będę mil chwile to wymienię wszystkie żarówki i zobaczę czy problem będzie dalej występował. Myślałem, ze może to jest kwestia jakiegoś bezpiecznika. 

Już się boje za wymianę na LEDy w lusterkach i rejestracji ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To Ci podpowiem że ledy w lusterkach:
http://sklep.motohid.pl/pl/p/W5W-LED-Can-Bus-6xSMD-2S-5630-Epistar-biala-4700k/1186

a tablica to:
http://sklep.motohid.pl/pl/p/2X3AF2XSS01-Zestaw-LED-Lampek-rejestracji-Skoda-VW-2-2/1403

i nie ma zadnego problemu, wszystko mam od @lec i jestem bardzo zadowolony
chyba że ma cos nowszego :)

  • Lubię to 1

251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Mac82 wymieniałeś na wyłączonym oświetleniu ? jesli tak i wszystkie lampeczki tak czy inaczej jakoś działały (np z przycisku)  to bezpiecznik wyklucz. To nie jest rzecz ktora sie moze sama na chwile naprawić a potem znowu zepsuć :) wrzuć serie wszędzie i daj chwile autu na "zauważenie" całości. 

Zobacz tez czy zwyczajnie nie masz poprzełączanych opcji w przedniej podsufitce dot. tego kiedy maja sie lampki zapalać. 


O2 RS FL | skodaclub.pl | motohid.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzebałem w radiu i nigdzie nie znalazłem tej opcji, chyba ze coś przeoczyłem. 

Czy tam wogole jest taka opcja?

zamienie wszystkie żarówki i zobaczę czy to rozwiąże problem. 

Dałem ciała ze nie zamówiłem zestawu od @lec wtedy pewnie nie miałbym z tym problemu, najpierw kupiłem, leżały z miesiąc w domu i ostatnio wziąłem się za montaż. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Mac82 nie w radiu tylko przełącznik w przedniej lampce. 

Zobacz tez taką prozaiczną rzecz jak stan blaszek w oprawkach lampki - moze je powyginales i nie łączą tak jak trzeba


O2 RS FL | skodaclub.pl | motohid.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jesli ma luzy to wystarczą wstrzasy z jezdni i raz sie ustawi tak a raz siak.... moze akurat tak trafialeś że zawsze z przycisku działało. Jak wspomniałem wcześniej - to wszystko teorie - nie mam dostępu do samochodu i moge tylko gdybać :D


O2 RS FL | skodaclub.pl | motohid.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

oj tam oj tam... suszarka do włosów i do przodu :)


O2 RS FL | skodaclub.pl | motohid.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Mac82 mam dokładnie to samo co Ty i olałem temat, a mniej więcej od maja jak na myjni wyłączyli mi przełącznik lampek na 0 i przód też się nie włącza przy otwarciu auta :)  

Jak się zorientowałem to prstyknalem na ON a po jednym dniu wyłączyłem znowu bo mi dobrze bez ;) 

teraz idzie jesień to może włączę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 20.09.2017 at 20:29, Shaarky napisał:

Do pełni szczęścia brakuje LED w lusterkach. Żarówki są, ale strach też z tą wymiana

Szkoda ze daleko mam do ciebie, podjechałbym i przetestowalibyśmy wyjmowanie lusterek na twoim aucie :)

Ledy do lusterek juz rok lezą , prawie o nich zapomniałem. A dzień coraz krótszy, i żółtawy kolor podświetlenia troche nie współgra z pozostałą całością. A lusterko z podgrzewaniem to chyba z dwieścia zeta a ASO, z monitorowaniem pola to podobno pieć setek .....

Podobno nie jest to trudne, ale jak mi padło podgrzewanie w lusterku i ASO wymieniało, to po zdjeciu (udanym) uszkodzonego lustra, rzucili "uff, udało się". Podobnież na kilka prób, statystycznie kilka im pęka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie przesadzajcie, odchylcie szkło lusterka max w dół i podważcie jakimś plastikiem od góry gdzies wstawiałem foto i nie ma problemu, można ewentualnie teraz jak jest chłodniej trochę podgrzać suszarką :)


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A skąd takie cudo zakupić? Zwykły płaski śrubokręt nie wystarczy?

Dziekuje za zdjecia. Chyba gdzies je na forum widziałem

Edytowano przez jackowski11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@jackowski11 proszę

śrobokretem wykruszusz lusterko to musi być jakis plastik, to akurat jest mocowanie do pasów transportowych ale może być coś innego 


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

takie rzeczy najlepiej sie robi po prostu palcami, masz pełne czucie i wyczucie siły i podważasz miękkim a nie twardym ;)


O2 RS FL | skodaclub.pl | motohid.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   4 użytkowników, 0 anonimowych, 24 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team