Skocz do zawartości

Reklamy dla niezalogowanych

Mac82

Użytkownik
  • Zawartość

    12
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

O Mac82

Octavia

  • Model
    Octavia 3
  • Silnik
    2.0 TDI CR CRVC
  • Skrzynia
    DSG

Informacje

  • Lokalizacja
    Podlasie
  1. Ale czy jakby nie łączyły to czy wtedy wogole by nie świeciły , nawet po włączeniu przycisku?
  2. Grzebałem w radiu i nigdzie nie znalazłem tej opcji, chyba ze coś przeoczyłem. Czy tam wogole jest taka opcja? zamienie wszystkie żarówki i zobaczę czy to rozwiąże problem. Dałem ciała ze nie zamówiłem zestawu od @lec wtedy pewnie nie miałbym z tym problemu, najpierw kupiłem, leżały z miesiąc w domu i ostatnio wziąłem się za montaż.
  3. Zmieniłem póki co tylne żarówki i problem cały czas był ten sam problem. Jak będę mil chwile to wymienię wszystkie żarówki i zobaczę czy problem będzie dalej występował. Myślałem, ze może to jest kwestia jakiegoś bezpiecznika. Już się boje za wymianę na LEDy w lusterkach i rejestracji ;)
  4. Pytanie czy jest oddzielny bezpiecznik do tego podświetlenia który muszę wymienić... książka obsługi niewiele o tym mówi, przynajmniej nie znalazłem tej informacji.
  5. Tej 1027 mi nie widzi, pobieram pliki, rozpakowuje i wrzucam na karte SD i wszystkie nośniki są na szaro, nie mogę zaktualizować. Chyba ze robie coś zle?
  6. Czy ktoś się może orientuje czy jest jakaś nowsza wersja oprogramowania do columbusa octavii z 2016 roku?? Mam taka wersje, nie wiem czy jest szansa zaaplikowania czegoś nowszego;) czy coś wogole to zmieni? Aktualizacji która pobrałem i rozpakowałem z tego wątku wogole nie widzi;(
  7. Cześć, tez zamontowałem oświetlenie Led wewnątrz auta i w bagażniku. Czy ktoś się orientuje co może być przyczyna ze tylne lampki się nie świecą podczas otwierania drzwi? Gdy wcisnę przycisk przy lampce z tylu to się pali, jak otwieram drzwi to żadna z tylu się nie swieci. Zaraz po montazu świeciły wszystkie, później nie świeciły żadne tylko podczas przekręceniu zapłonu było błyśnięcie tych z przodu, a po dniu zaczął świecić przód i bagażnik. Czy ma ktoś jakiś pomysł i rozwiązanie problemu ze świecieniem tylnymi lampek gdy otwieram drzwi? Zestaw zakupiłem w sklepledowy za 179 zeta (jak znajdę to podeśle linka). Bede wezieczny za pomoc.
  8. Dzisiaj kolejny objaw... światła działają z przodu w podsufitce, w bagażniku ale nie działa teraz tylna podsufitka... Już zgłupiałem o co chodzi tym żarówkom.
  9. Nie wiem czy to właściwe miejsce ale dzisiaj zamontowałem zestaw LED do wnętrza do swojej octavii i nie działa w ogóle. Jak założyłem było wszystko OK, wieczorem wsiadam do auta i tylko przez chwilę zaświeciły (może przez sekunde) przednie lampki a cała reszta jest martwa (nawet bagażnik). Kupiłem ten komplet: http://www.sklepledowy.pl/pl/p/Skoda-Octavia-III-Zestaw-oswietlenie-kabiny-LED-Premium-8-zarowek/3346 Miało być tak super a teraz ciemno jak w d.... u murzyna. Czy ktoś miał podobny przypadek i może coś podpowiedzieć? Było ciemno aby sprawdzić bezpieczniki ale gdyby to był przepalony bezpiecznik to chyba nie było by tego zapalenia przodu na 1 sekundę.
  10. szukam Kodowanie VCDS w Warszawie

    Mieszkam w Łomży (jakieś 130km od Warszawy) ale bywam w stolicy :) Jakby udało się jakoś zgrać terminy, lub dalibyście mi info gdzie podjechać aby Was za bardzo nie fatygować. Sam zastanawiałem się na zakupem kabla itp. ale wolałbym aby najpierw pokazał mi jak to wszystko chodzi ktoś kto ma więcej pojęcia niż ja:)
  11. szukam Kodowanie VCDS w Warszawie

    Cześć wszystkim, mieszkam na podlasiu:) ale bywam w Warszawie i szukam kogoś kto ogarnie moją Octavie (służbówka) VCDS-em. Octavia z 2016 roku, jeżdzona od sierpnia 2017 (stała trochę na placu i dobra cena była) wersja STYLE z DSG 2.0 tdi z ACC, LANE ASIST i Columbus. Chciałbym odblokować odtwarzanie Video w ruchu oraz rozpoznawanie znaków, nie wiem czy jest jest jeszcze coś ciekawego do odblokowania w tym modelu. Jakby ktoś mógł pomóc to będę zobowiązany:)
×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team