Skocz do zawartości

Reklamy dla niezalogowanych
adam1

octavia 2 Problem - jazda na gazie, 1,6 mpi

Recommended Posts

silnik 1,6 mpi

przebieg 205 000km

rocznik 2012r

mam problem z gazem, przerywa, szarpie, aż w końcu automatycznie przełącza na paliwo. Co może być przyczyną?

Filtry wymienione, gaz dobrej jakości, pali troche wiecej niz wczesniej. 
 

Byłem już u trzech gazowników, każdy powiedział co innego od wymiany filtra do wymiany całej instalacji także ten ja z fusów też umiem wróżyć. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

dawno byl filter wymieniany? posprawdzaj sobie wtryski a jesli to nie to zobacz map sensor
Z jakiej firmy masz instalacje ?

Edytowano przez Pawcio64

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja swojego czasu miałem problem z gaśnięciem to cewkę i kable zapłonowe wymieniałem. może tu jakaś przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale na benzynie mu normlanie chodzi, jakby byla cewka to by calym autem szarpalo i wogole by mocy nie mialo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy okazji wyszło wiecej problemow, wymienilem wtryski lata super, a za jakis czas wymienilem uszczelke pod glowica wiec byly wydatki

wtryski 1100zl

glowica 1200zl

ale jedno z drugim nei mialo nic wspolnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   5 użytkowników, 0 anonimowych, 6 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team