Skocz do zawartości

Trojanekk

Użytkownik
  • Zawartość

    8
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3
  • Silnik
    2.0 TDI CR CKFC
  • Skrzynia
    DSG

Informacje

  • Lokalizacja
    Lublin

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Dzięki Ci wielkie, wina jednak może być moja, bo ja już niezupełnie pamiętam jak to składałem... ponad rok temu. Chodzi chyba o tylne czujniki abs, gdyż wkładałem kompletną belkę z innego samochodu i razem z nimi właśnie. Pod koniec tygodnia będę miał chwile to włożę wszystkie stare czujniki i od tego zaczne. Sprawdzę to co mi poradziłeś i jeśli wymiana nic nie da to będę dalej kombinował. Rozumiem, że do tych nieznanych komunikatów nie ma podejścia VCDS. Ale z OPS'em myślisz, że może być też tak złożony problem? Oczywiście gdy był jeszcze anglikiem to działał i niestety nie potrafię powiedzieć czy sam tego nie zepsułem, bo nie pamiętam w którym momencie przestał... .
  2. Kupiłem i przerabiałem na własną rękę. Nie jest to raczej błąd w instalacji, bo pokrywa się ze schematami Europejczyka. Błędy w takim wypadku mogłyby mówić o przerwie w obwodzie lub braku komunikacji. Cała elektronika na przekładni i czujniki abs są z Polaka, więc może być to przyczyną. Sprawdzałem kodowania od Ciebie i niestety błędy są takie same jak przed ich zastosowaniem.
  3. Dziękuję, postaram się jak najszybciej sprawdzić. Jasne: - na błędy nie patrz, były chwilowe. Wiesz może coś na temat tego OPS'u i Received Error Message lub Missing Message? anglik.txt
  4. Sprowadziłem go z Anglii i osobiście przekładałem, wszystko się udało, samochód już zarejestrowany i jedyne co pozostało z oryginału to zegary w dwóch skalach.
  5. Witam, posiadam Octavie 2014r. 2.0 TDI CKFC DSG elegance. Bardzo długo walczę z tym samochodem i są już duże postępy, lecz dochodzę do momentu w którym potrzebuje pomocy ludzi orientujących się w temacie. Dysponuję kabelkiem z VCDSem od myfriendów, do tej pory sporo zakodowałem i pare adaptacji takie jak lampy Led z tyłu czy doświetlanie zakrętów itp. Problemy są następujące: - Brak procedury biegu wstecznego: Jest dźwięk piknięcia lecz nie włączają się czujniki ani OPS (mam tylko tylnie). Może być tak, że niechcący coś wykodowałem, lecz załączam zdjęcie. Ponadto w jednostce multimedialnej opcja Parkowanie jest niedostępna...: Zupełnie tak jak ustawienie poziomu ciśnienia w oponach. - Wynikające z błędów kontrolka ciśnienia opon oraz kontroli trakcji. - Wynikające podczas jazdy usterki. Załączam autoscany przed jazdą od razu po kasowaniu i po jeździe, domyślam się, że znaczącym problemem może być to, iż przekładnia kierownicza i wybierak lewarka pochodzą z innych aut. Jeśli tak to jakie są sposoby na to? No i zaczyna się zabawa: Przed jazdą: przed.txt Po jeździe: po.txt Nie rozumiem także jak poradzić sobie z komunikatami typu: " Databus U1123 00 [047] - Received Error Message ". Większość błędów z modułu abs zapewne ma związek z przekładnią? Proszę o pomoc i podzielenie się wiedzą, zapewne kiedyś komuś może to się przydać, a z pewnością mi w tej chwili bardzo pomoże ;)
  6. Dziękuję za rady, wszystko dotarło. Zasilanie konwentera dałem pod bezpiecznik 10A i włącza się tylko gdy przekrecam stacyjke. Sam wzmacniacz włączam i wyłączam przełącznikiem ze schowka, a konwenter bedzie siedział za obiciem bagaznika. Zestaw na moje potrzeby wystarczający :D
  7. Co masz na myśli? Oczywiście ten zestaw nie jest cudowny. Niestety nie wiem co lepszego (nowego) w tej cenie mogłbym znaleźć. Chciałbym jeszcze spytać jak podłączyć tylne głośniki do wzmacniacza (Chodzi mi o przewody głośnikowe nie zasilające). Czyli mając ten konwerter nie potrzebuje hi input we wzmacniaczu? Dobrze myślę, że do tego akurat zestawu mogłoby wystarczyć od 10 do 12 mm i 40A? Dziękuję bardzo za radę i odpowiedź :)
  8. Cześć, przeczytałem sporo wątków i zrobiłem lekki research w internecie, gdyż planuje w mojej octavii III zamontować skrzynkę. Niestety dalej jestem zielony. Dodam, że mam w niej Bolero. Chciałbym spytać co myślicie o takim zestawie? http://allegro.pl/jbl-gt-x1200-bassreflex-1200w-mdf-crunch-gpx600-i7129461442.html#thumb/6 Oczywiście wiem, że nie jest to nic wyrafinowanego, ale chyba powinno wystarczyć. Moim problemem jest to, że nie wiem jaki przekrój przewodu zasilającego dobrać i czy jeśli ten wzmacniacz nie posiada Hi-input to bez problemu mogę podłączyć wszystko przez to?: http://allegro.pl/konwerter-sygnalu-audio-sygnal-remote-rca-cinch-i5670103937.html I ostatnie pytanie, jak wziąć sygnał z tylnich głośników i gdzie dać go we wzmacniaczu? Z góry dziękuję i przepraszam za elementarne pytania.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team