Skocz do zawartości

Reklamy dla niezalogowanych

JanZ

Użytkownik
  • Zawartość

    31
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3 RS Combi
  • Silnik
    2.0 TDI CR CUPA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Wrocław
  1. Po tym jak któryś z kolegów napisał, że ma tak od nowości, to jestem faktycznie w stanie uwierzyć, że ten typ tak ma
  2. To u mnie jeszcze wymieniony akumulator, sterownik pompy w baku, baterie w kluczykach, włącznik zapłonu w stacyjce, rozrząd, sprawdzona cała instalacja elektryczna, przewody przelewowe od wtrysków. Nic nie pomogło.
  3. Panowie a jak jest Wasza opinia o wpływie egr na odpalanie. Kolega mi ostatnio opowiadał, że miał problem podobny w Vectrze i winny był właśnie egr, który się zawieszał i dławił silnik spalinami
  4. U mnie też w niskich temp. odpala dobrze, jak jest gorąco na zewnątrz też. Dzieje się tak zazwyczaj w średnim zakresie temperatur, W garażu utrzymuje tak 18-21 stopni i w takich warunkach się to dzieje często.
  5. Przy obecnych temperaturach u mnie dość często. Rano w garażu jest w miarę ok, ale już po pracy jak wychodzę, o godz. 16 kiedy jest ok. 10 stopni to praktycznie codziennie kręci 5 sekund.
  6. Ja w sumie też się z tym pogodziłem, przyszły jesienne temperatury i problem wrócił, a i wątek odżył
  7. To mija teoria się nie sprawdziła. @panpiotus masz tak on nowości i nic z tym nie robiłeś na gwarancji?
  8. U mnie poprzedni właściciel niestety zgodnie z zaleceniami producenta, czyli co 30 tys.
  9. Ja mam wgrana najnowszą nie rozwiązało to problemu. Myślę, że pomógłby jakiś dobry tuner
  10. Panowie jeszcze jedno pytanie: jaki roczniki aut? Obstawiam 14/15. A kiedy była głośna afera z fałszowaniem emisji spalin? No właśnie. Może Skoda doskonale wie gdzie tkwi problem, ale po prostu nie może powiedzieć... Czyli wszystko może być w aucie sprawne, a wina tkwi w ECU (oprogramowaniu)
  11. Ja już mam taki nawyk, że zanim odpalam to rozglądam się najpierw, czy nikt znajomy nie idzie, a jak auto stoi w garażu, to najpierw odpalam, a dopiero potem otwieram bramę. Wstyd jak ch** Aj, znowu się wkurzyłem. Mój pierwszy i na pewno ostatni diesel od VW. U mnie też w ostatnim czasie występuje to często, ale tak jak pisałem wczesniej obecnie mamy właśnie niekorzystne dla odpalania temperatury.
  12. Też bym się skłaniał do tej opcji. Na którymś niemieckim forum ktoś pisał, że w swoim aucie zregenerował wtryski, pompę cr, wymieniał aku, podmieniał wszystkie możliwe czujniki od tzw. dawcy z tym samym silnikiem, cała listwę cr, skrzyknę bezpieczników itd. Wydał ponad 5 tys euro i sprzedał auto. Z tego co wiem występuje w każdym przypadku.
  13. U mnie jest to związane z temperaturami na zewnątrz. Zimą było ok, przy obecnych temperaturach odpala na dotyk. Najgorzej jest w zakresie temperatura 15-23 stopnie. Wtedy problem występuje najczęściej
  14. Witam, obserwuj i daj znać. U mnie jak pisałem zmiana przekaźnika nie pomogła (lub pomogła na 2 miesiące). Ja już się poddałem i przyzwyczaiłem. Po upłynięciu okresu gwarancji byłem jeszcze w 2 warsztatach, gdzie powiedzieli, że jeśli nie pali się check to żeby nie szukać dziury w całym. I jak się dostosowałem bo mi szkoda czasu, nerwów i pieniędzy.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team