Skocz do zawartości

Reklamy dla niezalogowanych

Ocet

Użytkownik
  • Zawartość

    12
  • Dołączył

  • Ostatnio

  • Najlepszy przez

    1

Ocet miał najwięcej polubień 7 października 2021

Dziękujemy za pomoc w tworzeniu społeczności.

Reputacja

1 Neutralna

Octavia

  • Model
    Octavia 3
  • Silnik
    1.4 TSI CZDA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Wlkp

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam Czy ktoś z użytkowników Octavii 3 (przed FL) dokonywał we własnym zakresie zmiany świateł mijania z żarówki H7 na LED H7? Coś polecacie. Na coś uważać. Czy błąd wyświetla na zegarach itp.?
  2. Bardzo polecam Forumowego Kolegę rrobert Jeszcze raz dziękuję rrobert za pomoc przy zdalnym flashowaniu, kodowaniu, kalibracji, parametryzacji i wogóle za chęć pomocy
  3. Mogę powiedzieć że można zaufać. Kupione. W pudełku wszystko przyszło ORYGINALNE. Na każdym elemencie Ori znaki, nawet na najmniejszych kostkach, łącznie z kamerą. Także przy obecnej cenie 370 myślę że jeszcze warto. Potwierdzam, że trzeba zrobić to co pisze rrobert 2 posty wyżej(bardzo dziękuję za dotychczasowe wsparcie na telefon)
  4. Czy ktoś montował taki zestaw https://www.aiduauto.com/products/skoda-octavia-mk3-superb-3v-b8-rear-view-trunk-handle-camera-with-highline-wiring-harness-3v0-827-566-n-174 Firma na swojej stronie podaje nawet gotowy schemat https://www.aiduauto.com/blog/vw-audi-seat-camera-install-step-by-step-42
  5. Nie zdążyłem napisać, a sprawdziłem je już wczoraj wieczorem i faktycznie z automatu się zakodowało. Usunąłem kodowanie kamery i wszystko odżyło. Drąże dalej temat co poszło nie tak
  6. Kupiłem dokładnie ten sam zestaw. Mam dokładnie ten sam rocznik i model jednostki multimedialnej co Jarosław Rybarczyk. Podłączyłem tą wiązkę, zapiąłem do niej na chwilę kamerę i wszystko zadziałało, linie skrętne też. Więc zabrałem się za przeciąganie kabla od klapy i po tym nagle po podłączeniu zero obrazu i świrowanie elektroniki na wyświetlaczu
  7. Pomocy!!! Podłączyłem zestaw sinosmart. Pierwsze podłączenie pięknie działa wszystko. Przeciągłem więc na gotowo kable, złożyłem do kupy wszystko, włączam, a tu zero obrazu z kamery. Kilka razy te kostki poprawiałem i sygnałowy i od kamery i nic. Wszystko zdemontowałem, podłączyłem kable do jednostki medialnej tak jak było oryginalnie i... Włączam wsteczny pokazuje komunikat: -sygnalizacja przy pakowaniu niedostępna Brzęczyk od czujników przy parkowaniu słychać, ale nie pokazuje oryginalnego obrazka auta z czujnikami i liniami skręcania kół. Co się stało, jak to wszystko przywrócić. Dodam że czasami przy włączonym wstecznym pokazuje chwilowo obraz małego auta z lewej strony ekranu, tak jakby kamera była wyłączona i po chwili wszystko znika. Co mam zrobić żeby wszystko wróciło do normy? Edit-podłączenie tego zestawu przestawiło kodowanie. Usunąłem kamerę ze sterownika i pomogło
  8. Rozumiem Teraz zauważyłem dopiero na zdjęciu zestawu wyżej, które wstawił użytkownik convi33 że od klamki idzie faktycznie tylko 1 kabel. Posiadam wyświetlacz (zdjęcie) w którym wpisany jest numer urządzenia 5Q0035864A (nie wiem jak odczytać numer samego wyświetlacza). Rozumiem że zestaw z Ali firmy Sinosmart (zdjęcie) powinien działać? Czy ktoś mógłby się wypowiedzieć z bardziej oblatanych w temacie mojej jednostki/wyświetlacza? I kolejne pytanie: ktoś sprawdzał, czy po podłączeniu tego zestawu Sinosmart, gdy auto jest wyłączone, to czy kamera pobiera cały czas prąd?
  9. Ten wątek czytałem Wtyczka w radio to raz. Jeszcze trzeba od kamery podłączyć kabel-masa (np. śruba do klapy bagażnika) oraz kabel zasilania np. do kabla światła cofania. Dlatego moje pytanie: czy podłączenie zasilania do kabla światła wstecznego nie powoduje zakłóceń na wyświetlaczu. Oczywiście jeszcze trzeba od kamery pociągnąć kabel sygnałowy do jednostki za schowkiem
  10. Czy w tym zestawie sinosmart : 1.Zasilanie kamery można podać bezpośrednio wpinając się w kabel światła wstecznego przy tylnych lampach? 2. Czy jeśli wepnę się w powyższy sposób, czy trzeba zastosować jakiś filtr zakłóceniowy? O jakim temacie mówisz? Możesz podać link
  11. Dokładnie ten sam zestaw chce kupić. Rozumiem że montowaliście to pod jednostkę o którą pytam 5Q0035864A ? Też macie roczniki 2016 i wybieraliście na Ali wariant ,,A,, klamki w klapie o rozmiarach zewnętrznych 110x48,5?
  12. Witam po raz pierwszy forumowiczów Pacjent: Skoda Octavia3 2016 r. Pytanie: czy do radia jakie posiadam tj. 5Q0035864A (wychodzi że to Amundsen MY16) da radę dołożyć kamerę cofania. Chcę dołożyć gotową wiązkę z kamerką w klamce firmy Sinosmart z Ali
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team