Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

domin3112pl    1

Co to może być ze nie działa mi centralny zamek przy otwieraniu na wszystkie drzwi, tylko od kierowcy. Dodam, że jak zamykam to wszystko działa.

Słyszałeś z ale gdzieś o resetowaniu centralnego zamka ale jak to się robi? Może ktoś wie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych
maro    399

W O3 w menu na panelu radia możesz wybrać, czy chcesz, żeby centralny otwierał wszystkie drzwi, czy tylko drzwi kierowcy - zobacz może u Ciebie jest tak samo i masz zahaczone "tylko kierowcy" lub coś w tym rodzaju zamiast "wszystkie drzwi".

  • Lubię to 1

401 KM / 500 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1

Ok tylko panel z O2 i O3 się różnią i to bardzo(z całym szacunkiem do mojej O2?) ale sprawdzę jak wrócę z pracy.

A wiesz może jak się robi reset centralnego zamka? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Namo    722
8 godzin temu, maro napisał:

w menu na panelu radia możesz wybrać

 

2 minuty temu, domin3112pl napisał:

panel z O2 i O3 się różnią

To się też ustawiało w maxi-docie na liczniku. Tam była opcja czy otwierać przy odruglowaniu jedne drzwi czy wszystkie.


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1
9 godzin temu, LEMUR napisał:

Może pomoże

image.jpeg

Wszystko pięknie,tylko gdzie ja znajdę ten przycisk car u mnie w Octavii?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1

Tu jest moje radio,ja tam nic nie widze żeby coś było od centralnego,ale może ktoś wie o jakimś ukrytym menu?

DSC_0091.JPG

DSC_0090.JPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1
4 minuty temu, LEMUR napisał:

image.png

Dzięki, poszukam i dam znać.

Robiłem tak jak ktoś tu napisał w innym temacie,z tym kluczykiem w prawo na 5sekund aż szyby opadna i spowrotem ale nic nie dało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1

Dobra znalazłem moje radio,to nie jest bolero tylko jakieś stream,teraz patrzę co tam on ma.

Nic tam nie pisze oczymś innym niż radio.

1459359127320136297297.jpg

Edytowano przez domin3112pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1
31 minut temu, LEMUR napisał:

Link do instrukcji? Masz przed twoimi fotkami radia.

 

czy nacisne 2 lub 3 razy nic nie daje tylko od kierowcy sie otwieraja.

na tym maxi dot to chyba tak,a jak bym niemial to jak to zmienic ;-)

i znowu mi sie zapala kontrolka ze mam malo plynu,kuzwa co jest,po tej zmianie rozrzadu mam taki problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1
5 minut temu, LEMUR napisał:

U Ciebie na maxi dot MFA ustawiasz (chyba masz) ^_^ 

Ale otwiera ci tylko od kierowcy, jak naciśniesz drugi raz otwarcie to otwiera pozostałe drzwi czy nie otwiera pzostałych?

napisalem pod innym Twoim postem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LEMUR    301

ok, miałem kiedyś tak, że podczas słabego aku (co prawda nie było problemów z odpalaniem, ale po podładowaniu zaczęło być ok), nie otwierał mi centralny pozostałych drzwi - inna marka, ale miałem podobny system dwuprzyciskowego otwierania drzwi.

Kluczem ci działa wszystko? Czy tylko jedne?

Odnośnie ustawień MaxiDot to w instrukcji O2 masz napisane na stronie 15

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1
3 minuty temu, domin3112pl napisał:

napisalem pod innym Twoim postem

 

11 minut temu, LEMUR napisał:

ok, miałem kiedyś tak, że podczas słabego aku (co prawda nie było problemów z odpalaniem, ale po podładowaniu zaczęło być ok), nie otwierał mi centralny pozostałych drzwi - inna marka, ale miałem podobny system dwuprzyciskowego otwierania drzwi.

Kluczem ci działa wszystko? Czy tylko jedne?

Odnośnie ustawień MaxiDot to w instrukcji O2 masz napisane na stronie 15

 

no kluczykiem wszystko sie otwiera,ok posprawdzam i sie odezwe.na weekend sie pobawie bo teraz to czasu niemam.

pozdro i dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1

Ok podładuje 

Ale co z tą kontrolka że nie mam płynu w chłodnicy.jak otwieram ten zbiorniczka wyrównawczy to widzę te dwa preciki co są chyba od sprawdzania czy jest czy niema płynu.tak się zastanawiam czy zalać wodą do pełna tzn.do granicy max,bo teraz mam tak trochę nad minimum. To może być ta przyczyna,bo przed wymiana miałem na maxa płynu a teraz mam tak trochę nad minimum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin3112pl    1

Siema

Dobra wiadomość 

Centralny zamek działa,było w tym maxidocie zmienione na drzwi od kierowcy tylko.Już nie pamiętam kto z Was pisał o tym,ale dzięki panowie,a i dodałem wody i też jest już ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   9 użytkowników, 0 anonimowych, 2 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team