Skocz do zawartości

Reklamy dla niezalogowanych
pawelrs

octavia 3 Problem z odpalaniem o3 rs TDI ciepły/ zimny silnik

Recommended Posts

Witam. Ostatnio kilka razy udało mi sie nagrać jak mój silnik nie chce odpalić "od strzała". Nie wiem co może byc powodem tego ze kilka razu go zakręci i dopiero zaskoczy. Zdążą sie to i na ciepłym i na zimnym silniku. Najcześciej na zimnym.

Nie jest to uciążliwe ani kłopotliwe ale mnie denerwuje :)

Najcześciej występuje po nocy jak rano idę do samochodu.

Wrzucę kilka filmików.

Auto niedługo bedzie miało rok i przegląd na 30 tys.

Olej wymieniam z filtrami co 15.

Jeśli ktoś z was ma podobny objaw to podzielcie sie waszymi spostrzeżeniami.

Muszę dodać ze rzadko to sie zdarza ale na przeciągu 10 tys km wystapiło z6-7 razy.

Może ja juz sie trochę czepiam ale zwróciło to moja uwagę. Jak będę za jakiś czas na przeglądzie w ASO to pokaże im to.

Auta nie podpinałem jeszcze do kompa

https://vimeo.com/165864525

https://vimeo.com/165864642

Wrzucajcie swoje filmy

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

06:05? O tej porze RSy jeszcze śpią :-) A tak serio, w dizlach nie jest tak, że najpierw przekręcasz kluczyk, czekasz chwilę na zagrzanie świec a później odpalasz?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam system bezkluczykowy poza tym nowe diesle maja szybkie grzanie także powinny palić od strzała. Mam tez superba 2 l&k TDI 170 4x4 i tam nigdy tak nie miałem. A przebieg koło 60 tys. W superbie tez pale z przycisku

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tez mialem tak pare razy, problem zniknal jak zaczalem tankowac diesla "premium".  Najpierw klikasz bez hamulca, pozniej jak zgasna kontrolki naciskasz drugi raz z hamulcem i odpalasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja od zawsze leje dobrego diesla.

Będę jeszcze to obserwował. Zobaczymy co powiedzą w ASO na przeglądzie.

Taka jak mówisz o tym wcześniejszym odpaleniem zapłonu i grzaniem świec to tez próbowałem i bez różnicy. Niestety nie udało mi sie tego nagrać. I tak to sporadycznie sie dzieje wiec to nic strasznego.

Widziałem ze Niemcy piszą o tym na swoich forach. Zobaczymy co oni wymyśla :)

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W odpowiedzi na pytanie i film jaki pokazałem w skodzie dotyczący krótkiego "piłowania" przy odpalaniu mechanik powiedział ze to całkowicie normalne. Tłumaczył ze komputer steruje zapłonem i czujnikami temperatury co daje nieraz taki efekt "piłowania".

I na zimnym i na ciepłym nieraz tak sie dzieje. Przy okazji przeglądu na 30 tys km i wymianie wszystkich filtrów powiedzieli ze samochód jest w stanie idealnym. Będę obserwował to chociaż czytałem na niemieckim forum ze taka sama odpowiedz dostali w warsztacie skody. Myśle ze temat można zamknąć.

Podobny objaw zauważyłem u kolegi w audi a6 c7 2.7tdi. Powiedział ze nawet na to nie zwrócił uwagi.

Nie wiem czy w skodzie mówią prawdę ale gwarancja jest :)

A autko śmiga !

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   1 użytkownik, 0 anonimowych, 8 gości (Zobacz pełną listę)

×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team