Skocz do zawartości

Reklamy dla niezalogowanych
Zaloguj się, aby obserwować  
xpower29

octavia 2 Silnik gaśnie zaraz po odpaleniu

Recommended Posts

Witam,

Mam problem z moją Octavią. Podczas próby uruchomienia silnika po dłuższym postoju samochód odpala i zaraz po tym gaśnie. Żeby go uruchomić trzeba pomóc sobie jakimś starterem.
Sytuacja powtórzyła sie juz klika razy. Wcześniej został wymieniony jeden pompowtrysk( reszta mieściła sie w normie) i komplet uszczelniaczy. Szukałem troche w sieci i wyczytałem gdzieś że to może być "cofające sie paliwo". Wziąłem to pod uwage bo stało mi sie to 2 razy jak samochód stał pod górkę ale ostatnio auto stało w garażu i znowu to samo. Sprawdzałem też pompe paliwa w baku (działa) i wymieniłem filtr paliwa... problem sie powtórzył. Samochód zachowuje sie jak na filmiku:
https://www.youtube.com/watch?v=wQKaEwQrWLo
Czasami silnik też dziwnie odpala, tzn nie zabiera od razu tylko zbiera sie na obroty i później przez chiwle nierówno pracuje. Coś jak tutaj:https://www.youtube.com/watch?v=-6s3AvOYlhA z tą różnicą, że jak już raz odpali to później pali na pół obrotu rozrusznika.
Ma ktoś jakiś pomysł co to może być? Sprawdzałem go ostatnio znowu na komputerze. Mechanik powiedział mi że dawki paliwa na każdym cylindrze są ok. Patrząc na wykresy to pompka na 3 cylindrze jest nieco słabsza ale mieści sie w normie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Tak. Zostały wymienione podczas naprawy jednego z pompowtrysków. Mechanik powiedział że warto wymienić też te oringi na wszytkich pompkach i tak też zrobił...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filtra powietrza nie sprawdzałem ale wydaje mi sie że jakby to była jego wina to silnik ogólnie chodziłby nie najlepiej i brakowało by mocy a problem pojawia sie tylko podczas pierwszego uruchamiania...

Dzisiaj zrobiłem mały eksperyment. Zostawiłem wczoraj wieczorem samochód na noc z górki, zaparkowany przed garażem. Wchodzę dzisiaj do auta, przekręcam kluczyk, czekam aż świece sie zagrzeją i.... samochód normalnie zapalił. Miałem wrażenie że troche ciężko kręcił ale było to pewnie spowodowane niską temperaturą i gęstym olejem. W każdym razie silnik sie uruchomił. Zjechałem z górki, podjechałem pod mały podjazd i zatrzymałem samochód. Po chwili silnik zaczął pracować nierówno.

Czy te objawy mogą wskazywać na nieszczelny układ paliwowy i ewentualne zapowietrzanie sie go kiedy, samochod stoii dłużej pod górkę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   9 użytkowników, 0 anonimowych, 43 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team