Skocz do zawartości

Reklamy dla niezalogowanych

Cube

Użytkownik
  • Zawartość

    41
  • Dołączył

  • Ostatnio

Wszystko napisane przez Cube

  1. Właśnie przed chwilą przeryłem sobie próg krawężnikiem...Uszkodzenia nie są tragiczne, bo naruszona została tylko ta gumowa warstwa zabezpieczająca. Generalnie po wypełnieniu w jednym miejscu, można to pewnie spokojnie zamaskować lakierem do odprysków. Pytanie tylko czym wypełnić ten ubytek gumy. Ktoś może wie co to za środek? Do dostania w ASO?
  2. @rrobert Nie do końca ogarniam ten schemat. Mógłbyś pomóc? Łącze 6 stykowe w ładowarce: pin 1 - plus - co to jest 3? skąd wziąć? pin 4 - masa - wpinamy się w wiązkę biegnąca w pobliżu? piny 2 i 3 - tu dwa przewody do jednostki od radia - trzeba dorobić po całości? To wystarczy do działania samej ładowarki? Czy musi być coś jeszcze? co z pinem numer 5 i połączeniem B608? Wymagane jest jakieś kodowanie, aby wyświetlała sie ikona?
  3. Po lekturze tematu z forum leona, użyłem płynu do mycia naczyń i rzeczywiście tłusty ślad udało się usunąć. Pozostaje jeszcze kwestia wgłębienia...może wróci do siebie po jakimś dłuższym czasie...
  4. Czyli z tego co czytałem w innym wątku, na chwilę obecną, raczej bez szans na aktualizację z 02xx do 03xx?
  5. Sprawiłem sobie taki oto super uchwyt do telefonu. Pomiędzy przyssawką, a podłożem dochodzi dodatkowa podkładka uzbrojona w żelowy krążek zapewniający super trzymanie. Po 3 miesiącach od montażu moja deska wygląda tak... Ponieważ deska jest miękka, to miejsce się lekko zapadło. Dodatkowo jest ciemniejsze w miejscu styku tego żelu z podkładki. Auto stało kilka dni na słońcu i miałem nadzieję że może pod wpływem ciepła się wyrówna. Jednak brak zmian. Wydaje się, że nie do odratowania. Może ktoś miałby pomysł co ewentualnie z tym zrobić?
  6. Panowie, Mam Bolero z 2015 roku (MY16). Ostatnio wjechał u mnie nowy ekran z FL i chciałem zmienić skin na taki z 6 ikonkami stacji radiowych, jednak pomimo zmiany wartości bajta 17 nic się nie dzieje. Przyjmuje kodowanie, ale wygląda po resecie bez zmian. Pytanie więc, czy może być to związane z wersją softu, która mam i czy jest opcja jego samodzielnej aktualizacji?
  7. Do kombi to pełno jest, widziałem już nawet za 350 pln/szt. Ja szukam do liftback'a, ale ich kierowcy jeżdzą chyba ostrożniej, bo używek jak na lekarstwo...
  8. Jakie ceny na: 5E5 945 711 5E5 945 712 5E0 919 605n Możliwa jakaś faktura?
  9. Kupujesz kamerę, ciągniesz kilka przewodów, kodujesz i tyle.
  10. @saintLSC Mógłbyś napisać jakie wartości przyjmuje bajt 17 po wybraniu poszczególnych opcji widoku. W moim VCDS 15.1.3 nie mam opisanych tych kodowań.
  11. http://www.cars-equipment.com/www/en/shop/parts-8/oem-5e0919605n-radio-lcd-display-front/ http://www.cars-equipment.com/www/en/shop/parts-8/oem-5e0919605m-navigation-lcd-101-nich/ U naszych południowych sąsiadów już można kupić. Zarówno wersję do bolero jak i do amundsena. Jednak tylko przy tym drugim napisali, że pasuje P&P do przedliftu... ciekawe czy to niedopatrzenie czy rzeczywiście jest jakiś haczyk. EDIT Tutaj temat o którym wspominał @balard12. Także z bolero też nie powinno być problemów i zostaje jedynie niedziałający przycisk APP. https://www.skodacommunity.de/threads/bolero-mib-i-gegen-mib-ii-austauschen-und-alternativen-octavia.99858/page-3#post-1582252
  12. Jakakolwiek szansa żeby podeszło pod Bolero MIB II sprzed liftu?
  13. Przód praktycznie tak, przy bokach oparcia tylnej kanapy będą szpary.
  14. Jest przekrzywiona, więc myślę że dach dostał. Lewy błotnik / słupek A / drzwi pewnie też.
  15. http://epoznan.pl/news-news-76325-Jasin_laweta_z_autami_wartymi_setki_tysiecy_zlotych_„zlozyla_sie”_na_zakrecie Ktoś za chwilę będzie miał podobny dylemat...
  16. @Enriquez Dzięki! Póki działa to nie ruszam. Swoją drogą VCDS od ryżowców jest chyba nieupdate'owalny?
  17. Generalnie wszystko robiłem tak jak było tutaj opisane. Kodowanie kamery miałem takie: I zmieniłem na takie: Zrobiłem to dopiero dzisiaj więc nie powiedziane, że nie będzie znikać jak u Ciebie. Tym niemniej na teraz działa. EDIT: Teraz byłem jeszcze przetestować kodowanie podane tutaj: http://cms2.netnews.cz/files/shop-attachments/6495308/40619.-kodovanie-6C-Highline-cam.pdf Pierwszy bajt oczywiście pozostaje 01. Skutek: jak narazie błędy zniknęły. @DaabMoże u Ciebie to rozwiąże problem z widokami? Pozostał jedynie komunikat "No ASAM data for: "EV_CamSysRVRVCARPANAMQBAB" (SK37)", ale to chyba kwestia wersji VCDS 15.7.0.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team