Skocz do zawartości

Reklamy dla niezalogowanych

bartas87poz

Użytkownik
  • Zawartość

    6
  • Dołączył

  • Ostatnio

Wszystko napisane przez bartas87poz

  1. Rozrusznik sprawdziłem na VCDS i podczas rozruchu kiedy samochód nie chciał zapalać miał obroty około 280-290/min. Sprawdziłem również klapę gaszącą przed EGR (była czysta) i od razu EGR. Sprawdziłem również wszystkie czujniki temperatury na zimnym silniku i na rozgrzanym - wartości normalne (uszkodzenie czujnika temperatury również mogłoby powodować zmianę dawkowania paliwa). Prze klikałem również wszystkie grupy w VCDS. Przy kolejnym podejściu zauważyłem dwie dodatkowe oznaki: - samochód więcej palił na biegu jałowym (z 0,6l na 0,9l) - ogólnego zużycia nie miałem okazji policzyć - zauważalnie większe drgania na silniku W efekcie końcowym skończyło się wizytą u mechanika. Diagnoza: uszkodzone 3 pompowtryski, 4 lekko poza zakresem. Po kosztownej regeneracji wszystkich 4 samochód działa bez problemu. Zaznaczam że logi z grupy 13, 18 i 23 na to nie wskazywały (przynajmniej ja nie widziałem niczego podejrzanego). To tyle odnośnie kosztownej przygody z Octavia 2
  2. Rozrusznik to ciekawy trop. Pytanie tylko czemu na ciepłym silnik nie odpala? Czy w przypadku rozrusznika nie powinno być odwrotnie? Na zimnym silniku powinien trudniej odpalać niż na ciepłym. W moim przypadku samochód nawet po długim kręceniu nic nie zaskakuje. W VCDS można sprawdzić obroty rozrusznika?
  3. Podsumuje trochę czynności które już wykonałem: - turbina była regenerowana poprzez wymianę wszystkich części wewnętrznych na nowe - czyszczenie EGR i klapy gaszącej - sprawdzenie szczelności wężyków od podciśnienia (od elektrozaworu do elementów wykonawczych i od pompy tandemowej do elektrozaworu) - wszystko szczelne - sprawdzenie podciśnienia na pompie tandemowej (około "minus" 08-0,9 bar-a) - sprawdzenie szczelności rur doprowadzających powietrze do silnika (za przepływomierzem nabiłem ciśnienie 0,4bar-a zaślepiając dopływ do silnika) powoli schodzi, ale wydaje się normalnie - ten układ chyba nie będzie idealnie szczelny? Nie sprawdziłem: - elektrozaworu sterującego podciśnieniem (nie wiem jak) - przepływomierza (poza logami inaczej chyba nie można go sprawdzić) Nie wiem czy coś jeszcze mi zostało, ale problem nadal nie rozwiązany.
  4. Witam, Szukam podpowiedzi co mógłbym sprawdzić w mojej sytuacji: Trzykrotnie po dłuższej jeździe samochodem (pełne rozgrzanie silnika) i wyłączeniu silnika na postoju nie mogę odpalić ponownie samochodu. Rozrusznik normalnie kręci, silnik w ogóle nie zaskakuje (ani na chwilę). Kolejnego dnia przychodzę do samochodu to odpala tak jak zawsze. Na początku myślałem, że to przypadek, ale powtórzyło się już to trzykrotnie z rzędu. Miedzy czasie samochód zimny odpaliłem na chwile to nie było problemu z ponownym rozruchem. Od razu samochód podłączyłem pod VCDS a tam NIC. Żadnego błędu. Gdzie mogę zacząć szukać przyczyny? Samochód: Octavia Ambiente 1,9 TDI BXE
  5. Witam, Zauważyłem w ostatnim czasie brak mocy zwłaszcza przy 1 i 2 biegu podczas pierwszych sekund jazdy. Czuć jakby moc załączała się po 2-3 sekundach wciśniętego pedału. Czy na podstawie logów dynamicznych i statycznych można wyczytać się się dzieje z samochodem? Próbowałem to analizować ale do końca nie jestem pewien wyników. Logi zamieszczone na stronie http://vaglogi.pl/ * Dynamiczne Grupa 001: http://vaglogi.pl/log-001_81M4SqE.html Grupa 003: http://vaglogi.pl/log-003_iBk0HO1.html Grupa 004: http://vaglogi.pl/log-004_20dQr.html Grupa 008: http://vaglogi.pl/log-008_Wry98.html Grupa 010: http://vaglogi.pl/log-010_F8gHPe.html Grupa 011: http://vaglogi.pl/log-011_4VICJ8.html * Statyczne - przegazowałem silnikiem przed wykonaniem logu Grupa 001: http://vaglogi.pl/log-001_7e9HT.html Grupa 003: http://vaglogi.pl/log-003_U8iODf.html Grupa 004: http://vaglogi.pl/log-004_bSyv26n.html Grupa 007: http://vaglogi.pl/log-007_2El233C.html Grupa 010: http://vaglogi.pl/log-010_jWt0Np.html Grupa 013: http://vaglogi.pl/log-013_DcPmg.html Grupa 018: http://vaglogi.pl/log-018_6Er3jca.html Grupa 023: http://vaglogi.pl/log-023_5I9Vx.html * Basic settings: Grupa 003: http://vaglogi.pl/log-003_E3Qg0II.html Grupa 011: http://vaglogi.pl/log-011_G7Qv4j.html
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team