Skocz do zawartości

Reklamy dla niezalogowanych

marwild

Użytkownik
  • Zawartość

    50
  • Dołączył

  • Ostatnio

Reputacja

1 Neutralna

Octavia

  • Model
    Octavia 3 Combi
  • Silnik
    2.0 TDI CR CKFC
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Grodzisk Maz

Ostatnio na profilu byli

1012 wyświetleń profilu
  1. Witam mam problem octavia 2014 nie chce uruchomić ch/lh w automatycznym trybie ręcznie działa tylko wychodzenie z samochodu (Mrugnięcie długimi ) przy otwieraniu już nie działa. Auto ma czujnik zmierzchu i czujnik działa poprawnie przy dzienne / mijania Czy może ktoś spotkał się z kłopotem moduł komfortu zaczął zgłaszać problem z szyna danych
  2. rrobet masz może procedurę kodowania speed limitera? jak chce to uruchomić w silniku daje błąd 22 złe sekwencja, jak to ograć wiesz może ?
  3. Niestety nie znalazłem co powoduje błąd
  4. @rrobet masz listę co trzeba wymienić żeby virtualny chodził? Gdzieś czytałem ze getway do wymiany ( czy każdy high pójdzie czy jakieś wybrane?)
  5. A mniej więcej pab576 w których kanałach szukać? Bo w kodowaniu dużo nie ma śle adaptacja to tam jest sporo ?
  6. pab576 a możesz powiedzieć co może być nie tak w kodowaniu Columbusa my14 pokazuje w komforcie ile pali paliwa ale nie pokazuje ikon typu klimatyzacja ogrzewanie lusterek itp. Wcześniej było bolero.
  7. A dużo do wymiany ? Czy columbus mib2 ogarnie to ?
  8. A powiedz czy już masz listę gratów które trzeba by kupić żeby to działało ?
  9. To może poszukaj jakiegoś radia akcesoryjnego na android i masz wszystko w miejsce obecnego radia i koszt to chyba max 2000 pln.
  10. Witam mam pytanie, posiadam obecnie tempomat, ale widziałem ze tez jest opcja tempomat z ogranicznikiem prędkości, może ktoś wie jaka to manetka ( jaki nr referencyjny) i czy to tylko wymiana i dokodowanie ( czy VCDS da sobie rade ) czy serwis i aktywacja?
  11. cześć mam pytanie mam lusterko 5G0857511D włącznik działa, pali się zielona lampka a lusterko nie chce się ściemniać ( nie podłączone są tylko 4 i 5 pin te do lusterek zewnętrznych) czy to problem z lusterkiem ( sprawdzałem już 2) czy cos w instalacji ( klasyczny fotochrom działa jak złoto)
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team