Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Witam

Mam problem z wentylatorem chłodnicy Skoda Octavia 1,6 MPI 2009 rok Silnik BSE.

Po odpaleniu włącza się wentylator na max obrotach, mimo że samochód stał przez cały weekend. Mogę jechać przez godzinę i nie wyłącza się wentylator, pracuje cały czas tak samo. Problem znika od ręki kiedy wyłączę zapłon i odpalę silnik jeszcze raz.

Czy ktoś się orientuje czy ten model posiada termo włącznik, tak wyglądający?

Taki mi w sklepie sprzedali ale przejrzałem cały silnik i chłodnice, i nie mogę zlokalizować.

Pozdrawiam.

https://e-katalog.intercars.com.pl/#/produkty/3121323020310-VETS2783-O17973-termowlacznik-wentylatora-chlodnicy.html

Edytowano przez LUK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

mogę wypowiadać się tylko za nieśmiertelne 1.9 TDI BXE miałem cos takiego jak odpiąłem czujnik temperatury znajdujący się pod wzmocnieniem przedniego zderzaka, na metalowym wsporniczku z otworem fi ~10mm - widać przez kratkę w dolnej części zderzaka, można sięgnąć ręką pomiędzy chłodnicą a wzmocnieniem. jak go odłączyłem wentylator chłodnicy natychmiast startował na max i zatrzymywał się po ponownym podłączeniu czujnika  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team