Skocz do zawartości
Zaloguj się, aby obserwować  
pawel_

octavia 2 Nie działa esp, migający symbol cewki zapłonowej, check engine

Recommended Posts

Cześć wszystkim,

Dziś rano zauważyłem, że na tablicach mojej Skody O2 FL 2009 1,6TDI. Pojawił się symbol check engine, migający symbol cewki zapłonowej i niegasnący symbol ESP.

Mam pewne podejrzenia, ponieważ wczoraj pożyczyłem samochód koledze na 15 minut, bo rozładował mu się aku i chciał odpalić z przewodów. Oddał mi kluczyki a ja wróciłem O2 do domu bez żadnych błędów na tablicach.

Pytam, bo może ktoś miał podobny problem, może to pierdoła, a może kolega gdzieś coś zawinił.

Bardzo proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

VCDS wskazał błąd czujnika masy powietrza. Błędu nie da się skasować. Już kupiłem przepływomierz 03l 906 461.

Ciekawe jest jednak to, że silnika nie ma wcale mniej mocy...

Edytowano przez pawel_
uzupełnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po wymianie czujnika błędy zniknęły. Z tego co się zorientowałem czujnik mas powietrza po uszkodzeniu ma ustawiony offset analogowy mniej więcej na połowie swojej wartości, stąd wydaję się, że nie ma spadku mocy, a uszkodzenie widać jedynie po kontrolce i zwiększonym spalaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   12 użytkowników, 0 anonimowych, 49 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team