Skocz do zawartości
Zaloguj się, aby obserwować  
MORGOOTH

octavia 3 Dużo błędów po odpaleniu O III

Recommended Posts

Cześć.

Auto stało 8 godzin, po odpaleniu najpierw komunikat, usterka czujnika ciśnienia w kołach, wskazania czujnika temperatury najpierw wynik: ..-.. a następnie 60,00 później zaszalały czujniki parkowania a następnie CHECK. Po powrocie zrobiłem autoscan. Pojawiła się masa błędów. Dają się usunąć, problem jednak powraca. Czy powodem może być sam czujnik temperatury zewnętrznej? Czytałem, że dzięki jego wskazaniom inne podzespoły reagują inaczej.

W załączeniu Log ze scan-u.

 

błąd 197644 - Control Circuit for Fuel Tank Flap mam od dawna.

Log-21.10.2020.-TMBAJ9NE4F0147604-221948km-137912mi.txt

Edytowano przez MORGOOTH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciężko powiedzieć czy to wszystko przez czujnik zewnetrzny... Jeśli wiesz gdzie jest zawsze mozesz go podmienić. Tylko w Twoim przypadku idzie masa błedów poduszki, silnika, cisnienia opon itp. Dobrze również może coś być nie tak z komputerem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz  na spokojnie mogę opisać jak to było. Zaczęło się nagle od braku wskazań temperatury i od razu błąd na desce w postaci usterki czujnika ciśnienia w kołach, przycisk pc miga, wrzeszczą czujniki parkowania, automatycznie wyłączyła się klima, nawie działał. Po pojawieniu się wskazań temperatury 60.0 C wszystko wróciło do normy a wskazania temp spadały do tej panujacej. Poczytałem w odisie, że to wszystko ma wspólne z czujnikiem temperatury otoczenia. Koszt w ASO 99 zł. Wymiana 15 minut w postaci demontażu krtlatek halogenów w zderzaku, inaczej nie wyjdzie kratka centralna. Czujnik znajduje się w górnej części zderzaka patrząc przez otwór kratki centralnej, po prawej stronie. Jego wyjecie to poprostu wysunięcie w stronę chłodnicy. Montaż w odwrotnej kolejności, kasowanie błędów i po temacie. A i na przyszłość gdyby komp walnął byłaby to stała usterka a nie chwilowa, powracająca. 

20201022_164949.jpg

20201022_213757.jpg

20201022_213837.jpg

20201022_213816.jpg

  • Dzięki 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Teraz  na spokojnie mogę opisać jak to było. Zaczęło się nagle od braku wskazań temperatury i od razu błąd na desce w postaci usterki czujnika ciśnienia w kołach, przycisk pc miga, wrzeszczą czujniki parkowania, automatycznie wyłączyła się klima, nawie działał. Po pojawieniu się wskazań temperatury 60.0 C wszystko wróciło do normy a wskazania temp spadały do tej panujacej. Poczytałem w odisie, że to wszystko ma wspólne z czujnikiem temperatury otoczenia. Koszt w ASO 99 zł. Wymiana 15 minut w postaci demontażu krtlatek halogenów w zderzaku, inaczej nie wyjdzie kratka centralna. Czujnik znajduje się w górnej części zderzaka patrząc przez otwór kratki centralnej, po prawej stronie. Jego wyjecie to poprostu wysunięcie w stronę chłodnicy. Montaż w odwrotnej kolejności, kasowanie błędów i po temacie. A i na przyszłość gdyby komp walnął byłaby to stała usterka a nie chwilowa, powracająca. 
20201022_164949.thumb.jpg.b03d7962d630ab41fe539efd2cb3fb1c.jpg
20201022_213757.thumb.jpg.d1a31eec67b3512e99680f2e36c3f9b9.jpg
20201022_213837.thumb.jpg.725f905962cac313a5f0f59dbcfc1fc9.jpg
20201022_213816.thumb.jpg.079e5f9bc787feee36052dd1db8e7465.jpg
Nie żebym się czepiał, ale Octavia seryjnie ma pośredni pomiar ciśnienia w kołach (TPMS), a co za tym idzie nie ma czujników ciśnienia w kołach.
P. S. W wakacje mi poleciał czujnik obrotu koła na tyle i też mi nie działało pół samochodu. Między innymi ACC, wspomaganie podjazdu po górę, regulowanie światła główne, czujniki parkowania. Do tego jeszcze star stop i jakiś błąd w silniku.
Po wymianie czujnika prędkości obrotowej lewego koła wszystko jak nowe.
Tak to już jest w tych nowych wozach, że jak mała pierdoła się zepsuje to pół auta nie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz racje, nie ma czujników, wiem o tym, nie mniej jednak współgra to z temp otoczenia. Działa to na zasadzie chyba prędkości obrotowej koła, jakoś tak.  Ja opisałem mój przypadek i znalazłem usterkę. U Ciebie inna przyczyna inne błędy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   0 użytkowników, 0 anonimowych, 27 gości (Zobacz pełną listę)

    Brak zalogowanych użytkowników


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team