Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Od jakiegoś czasu gdy temperatura otoczenia spadła poniżej zera zauważyłem, że temperatura silnika a dokładnie wskazówka od temperatury nie dochodzi idealnie do 90 stopni, skutkuje to tym że nie załącza się system start/stop co akurat mnie nie smuci bo uważam że jest zbędny. Zastanawiam sie tylko czy też tak macie, dodam że dojeżdżam do pracy ok 12km i w zależności od korków i świateł dystans pokonuje od 20-40min. 


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

W moim Scout-cie wskazówka od temp. dochodzi do 90 stopni ,ale temp. oleju nie przekracza 85 stopni. Jak włączę nawiew lub   grzanie to obroty silnika wzrastają na 1000 obr. Zużycie paliwa w mieście i na trasie wzrosło o 1litr. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie płyn ma 90 stopni po około 1,5 km, olej przy spokojnym grzaniu silnika po 15 km jest w temperaturze roboczej +90 stopni. W mieście wiadomo, że odbywa się to szybciej bo ale mniej więcej nagrzanie oleju wymaga przejechania 7-9 km.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzis zauważyłem zależność, że w momencie jesli temperatura silnika osiąga około 90 stopni, temperatura oleju jest w zakresie pomiędzy 80-90 stopni a mamy ustawione grzanie w aucie na maxa (lubię jak jest ciepło :)) to system start/stop nie zadziała. Jeśli tylko zmienimy grzanie o 0,5 stopnia mniej żeby nie było na maxa to system start/stop działa.


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przyznaje się że całej instrukcji nie studiowałem :)


W jednej z części menu CAR tej z dużym rysunkiem auta, jak się kliknie na A w kółeczku czyli logo start stopu to jest zawsze informacje dlaczego w danym momencie system nie działa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@22Tomaszz, dzięki tak wiem ale informacja że auto potrzebuje zbyt dużą energię i dlatego nie włącza systemu jest mało precyzyjna i dlatego zacząłem kombinować z temperaturą. Przyczyn może być kilka np: temperatura grzania, prędkość wentylatora, ogrzewane lusterka, ogrzewanie szyby, klimatyzacja obawiałem się że może mieć to coś wspólnego z akumulatorem.

 


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się



Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team