Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Czesc,

Panowie potrzebuję pomocy/rady. Poniżej opis sytuacji:

Kupiłem sobie octavie II z 2006 roku (1Z5) Ma ona wbudowany klimatronic i nie wiem czy z nim wszystko ok jest czy nie. Jak ustawie temperaturę na najniższą i dam tryb auto to wcale nie leci mi chłodne powietrze, wręcz powiedział bym ze gorące.  Jak włączę jednocześnie Eco i Auto to wtedy leci chlodne, ale to chyba dlatego, że powietrze leci z zewnątrz? Dziś temperatura na zewnątrz ponad 20 stopni więc powinno być czuć jak sie klime włączy że działa.

Może ktoś podpowie co i jak?

Klimatronik taki jak na zdjęciu poniżej:

Znalezione obrazy dla zapytania Klimatronik skoda octavia 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych
33 minuty temu, okisz napisał:

Kupiłem sobie octavie

Sprawdziłeś czy czynnik jest uzupełniony po zakupie?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy zakupie samochodu gość mówił ze wymienił czujnik od temperatury bo wyłączało klimatyzację i nabijał. Ale samemu nie sprawdzałem ;/ 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przed chwilą, okisz napisał:

gość mówił ze wymienił

I uwierzyłeś temu gościowi. Jedź na serwis klimatyzacji, jak po napełnieniu i odgrzybieniu klimy nadal nie odpali to trzeba podpiąć pod kompa i szukać usterek.


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć,

No więc sprawę klimatyzacji zamknąłem.

Wymieniony skraplacz (nieszczelny korek przy osuszaczu) no i sprężarka. Skraplacz kupiony nowy, sprężarka używana.  Pół przodu było rozkręcone, wymieniłem wszystko sam ze szwagrem. Znajomy mechanik poskładał węże, sprawdził szczelność napełnił sprężarkę olejem i układ czynnikiem, do tego ozonowanie. Całe szczęście obyło się bez czyszczenia układu.  W sumie koszt całej naprawy 700zł + 2x wizyta u "fachowców"  po 40 zł. Klima chłodzi powietrze do 6 stopni Celsjusza.  

Jak się okazało faktycznie wymieniony był przełącznik ciśnieniowy (a nie elektrozawór) ale z racji nieszczelnego korka czynnik uciekał.

Jak by ktoś chciał o coś  podpytać to chętnie opowiem. Cała wymiana + sprawdzanie i ozonowanie trwała około 5 godzin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   5 użytkowników, 0 anonimowych, 17 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team