Skocz do zawartości

Reklamy dla niezalogowanych

emceg

Użytkownik
  • Zawartość

    168
  • Dołączył

  • Ostatnio

  • Najlepszy przez

    5

emceg miał najwięcej polubień 19 października 2017

Dziękujemy za pomoc w tworzeniu społeczności.

Reputacja

71 Doskonała

O emceg

  • Urodziny 24.06.1987

Octavia

Informacje

  • Lokalizacja
    Warszawa

Ostatnio na profilu byli

3117 wyświetleń profilu
  1. Hej, Teściu sprzedaje. OI Kombi 2000 rok. 2.0 Benzyna wiecej info tu: https://www.otomoto.pl/oferta/skoda-octavia-skoda-octavia-i-kombi-2-0-b-bezwypadkowa-garazowana-nowe-opony-ID6C3RyJ.html?action=show&id=6059218629
  2. Mam podobnie tylko u mnie slychac to na rozgrzanym silniku po dlugiej jezdzie. ASO nie widzi problemu i TTTM ale otworzyli zgloszenie i wyslali zapytanie do Poznania... czekamy:) Poza lekkim stukiem skrzynia chodzi bez zastrzezen.
  3. Ja zrobilem, nigdy problemow nie robili a przy wymianach oleju sie ciesza;D
  4. hmm... a probowales przeinstalowac AA ? A nawet gdzies na forum AA czytalem zeby odinstalowac go przed aktualizacja Nougata.
  5. Miecio, sprawdz: https://productforums.google.com/forum/#!topic/android-auto/HiElsqbKwkg +ewentualnie wyeliminuj temat kabla ktorym podlaczac telefon do radia.
  6. Roznie bywa, zazwyczaj na +. Samsung A6 - ladowal sie najszybciej, w godzine potrafil z 20% do 100% dobic. Huawei p9lite - trzymal poziom, przy mniej niz 10% juz sie rozladowywal Galaxy S8 - laduje, w ciagu 1,5 - 2h potrafi naladowac 100% z jakichs 20-30%.
  7. pewnie zamowil w skodzie i jedzie na aktywacje ;)
  8. https://www.androidpolice.com/2018/03/16/android-auto-now-allows-swipe-up-to-unlock-while-connected/ taki news
  9. Nie ogarnia. Ale AAMirror to jednak cos innego jak widac, bo odpalac sie odpala. W sensie dziala pewnie przez jakies tam inne rozwiazania.
  10. To ja zrobie roota, i przetestuje. Ttroche zabawy bo to huawei ale przysiade moze dzis
  11. Niestety u mnie przy AAMirror nie dziala dotyk :( Ktoas juz rozwiazal ten temat, o co moze chodzic?
  12. Mialem raz sytuacje, ze AA napisal "nieaktualna wersja" i nie ruszyl. Akurat nastepnego dnia wleciala wersja na apkmirror i znow moglem sie cieszyc tym udogodnieniem ale strach byl!;D
  13. Niestety;) AA3.0 odinstalowany. Wrocilem do 2.95 bo faktycznie nieznane zrodla nie dzialaja:(
  14. Ja zainstalowalem ale jeszcze nie mialem okazji odpalic w aucie. Dzis wieczorem sie sprawdzi;)
  15. No niestety, mirrorlink z p10lite niestety nie bangla. Ale dobra wiadomosc, @potrek jesli nie wyjdzie nic z tego, zawsze mozesz "oddac" apke do sklepu i zwroca hajs. Nie pozostaje nic innego jak wrocic do Samsunga A6 i sprawdzic;) a poki co musi starczyc AndroidAuto;)
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team