Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

tommyboj    0

Witam szanowne grono posiadaczy,mam problem,centralny z pilota nie dziala,baterie sprawne,zamieszczam ponizej fotke z vcds-a,moze ktos podpowie od czego zaczac? pozdrawiam

20170502_200901_HDR.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych
rrobert    76

Pierwsza sprawa bateria. Druga sprawa masz jeden czy dwa piloty

 I czy oba nie działają 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommyboj    0

bareria wymieniona na nowa,drugi pilot tez nie dziala

oswietlenie w srodku dziala,po otwarciu kluczykiem mam z 20 sekund na stacyjke inaczej alarm właczony

logowalem sie na innych forach i nikt na ten problem nie odpowiedzial,lubie grzebac w octavce sam wiec moze ktos z Was pomoze,auto  z 2005 roku,uzytkuje od 4 lat i jestem 2 wlascicielem,mimo złych opini na temat 2.0 FSI ja nie narzekam,tak dobrze sie spisuje ze juz mamy sentyment do tego auta :)))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawcio64    4

Mam taki mały problem nie wiem koniecznie czy to wina centralnego zamka ale nie chce mi się otwierać klapka wlewu paliwa, po otwarciu auta zostaje ten bolec co trzyma klapke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   10 użytkowników, 0 anonimowych, 9 gości (Zobacz pełną listę)

×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team