Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Namo    720

To przez takie duże temperatury od dłuższego czasu system start-stop nie wyłącza mi auta na światłach? Nawet jak wyłączę klimę to nie chce wyłączyć silnika. W menu car SS jest "dostępny", ODB11 pokazuje, że "activatien" i kij, nie wyłącza auto. Nie wiem od kiedy tak mam, może Witek coś ... ale bym widział jakieś kodowanie. Jak u Was, wyłącza silnik w taką pogodę czy ja mam coś nie tak?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych
scary    139

@Namo może ci wyłączył start stopa przy chipie? :-) mnie tez kompoty chciały ale nie zauważyli że go nie ma :-D 

Jego się wyłącza przez zmianę napięcia:

Module 19 (Can Gateway) -> Adaptation -> Start_stop_voltage_limit -> change to 12.1V (standard is 7.6V)

Więc wbij z powrotem 7.6V i będzie pewnie śmigał :-P 


perelka-sig.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Namo    720
1 minutę temu, scary napisał:

wyłącza przez zmianę napięci

Czy wtedy nie powinien wyskakiwać komunikat "SS niedostępne"?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mil3k6    18

Z tego co wiem w BMW np. system start stop dezaktywuje się powyżej 30 stopni na zewnątrz 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Enriquez    168

Jak już jest nieaktywny po przekodowaniu, to już przekodowanie z powrotem go nie uruchamia. Takie mam doświadczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
torzech    79
2 godziny temu, Namo napisał:

może Witek coś ...

Witek domyślnie wyłącza START-STOP. ;)

  • Dzięki 1

Tomasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rrobert    74

a jak się zachowuje start-stop po ostrej jeździe gdzie turbina ostro pracuje  w normalnych warunkach i po zatrzymaniu w korku - wystudzi turbinę czy ta po prostu zgasi silnik. pytam bo całe szczęście nie mam tego cholerstwa 

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
torzech    79
8 minut temu, rrobert napisał:

a jak się zachowuje start-stop po ostrej jeździe gdzie turbina ostro pracuje  w normalnych warunkach i po zatrzymaniu w korku - wystudzi turbinę czy ta po prostu zgasi silnik. pytam bo całe szczęście nie mam tego cholerstwa 

Zgasi silnik zanim turbo się wystudzi.


Tomasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
torzech    79
przed chwilą, rrobert napisał:

ok czyli jak będzie odbierana  nowa to pierwsze mod - wyłączenie start-stop 

Tak.

Ogarnąć to można VCDS'em lub OBD11.


Tomasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rrobert    74

@Namo to przynajmniej turbiny i skrzyni nie ugotujesz. jak silnik zgaśnie to i turbina i skrzynia -" nawet te suche" nie ma smarowania   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Namo    720

Bo ja miałem taki sposób żeby mi się SS nie włączał, lekko naciskałem pedał hamulca na światłach, auto stało i nie wyłączało silnika. Prawie miesiąc stosowałem to w nieświadomości. Witek ma dobry patent na to, nie wyświetla się "System Start-stop niedostępny".


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rrobert    74

z tego co pamiętam to w sterowniku silnika i bordnezie wykodowujesz SS. i po sprawie - tyle teorii nie mam auta z SS żeby to potwierdzić.  

  • Dzięki 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maliniak    43
Witek domyślnie wyłącza START-STOP. ;)
U mnie nie wyłączył ale ja to od zawsze sam robię po odpaleniu samochodu.

319/452

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bandini    21

Nie wiem jak u Was, ale u mnie nawet jak wyłączy silnik to i tak przy gorącym układzie słychać jeszcze przez dobre pięć minut że coś pracuje i go schładza.
Myślę, że troszkę to już przemysleli i wprowadzili dodatkowe podtrzymanie chłodzenia po wyłączeniu goracego silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Namo    720
1 godzinę temu, Bandini napisał:

słychać jeszcze przez dobre pięć minut że coś pracuje i go schładza

Wentylator za chłodnicą, to nie znaczy, że turbo dostaje jeszcze smarowanie i chłodniejszy olej.


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bandini    21

Teraz to przegiołeś Namo Robisz ze mnie blądynkę? Myślisz, że nie wiem jak wygląda wentylator za chłodnicą?
On się akurat nie włącza, a przynajmniej nie za każdym razem. Natomiast jakiś inny system chłodzenia działa prawie zawsze po wyłączeniu silnika. I nie jest to klimatyzacja , bo jaj już siedzę w fotelu i saczę browar, a samochód jeszcze się schładza.

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   1 użytkownik, 0 anonimowych, 2 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team