Skocz do zawartości

Reklamy dla niezalogowanych
Zaloguj się, aby obserwować  
Rolek

octavia 3 Niskie napięcie ładowania akumulatora

Recommended Posts

Ostatnio padł mi akumulator po 3 latach. Prawdopodobnie cela któraś się wysypała i napięcie jest 10,5V.
Wymieniłem na nowy Varty i myślałem że to rozwiąże problem. Podkusiło mnie aby sprawdzić pobór na wyłączonym silniku i ładowanie.

Pobór na wyłączonym to 0,04A  czyli w normie.  Ładowanie trochę mnie niepokoi bo wynosi około 13V czasami 13,5V   wydaje mi się że jest za małe.

Śmigam dość krótkie odcinki do pracy mam 16km i tak dystans 2x dziennie pokonuje.   

Czy ktoś z Was może sprawdzić jaki ma prąd ładowania na jałowym bez obciążeń czyli bez włączonych świateł radia itp.
Interesują mnie benzyniaki bo w dieslu jest prawdopodobnie inny akumulator.  Moje auto to O3 2.0 TSI 220
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   3 użytkowników, 0 anonimowych, 22 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team