Skocz do zawartości

Adrian

Użytkownik
  • Zawartość

    478
  • Dołączył

  • Ostatnio

  • Najlepszy przez

    11

Adrian miał najwięcej polubień 19 czerwca 2022

Dziękujemy za pomoc w tworzeniu społeczności.

Reputacja

41 Doskonała

2 obserwujących

Octavia

  • Model
    Octavia 3 Combi 4x4
  • Silnik
    2.0 TDI CR CKFC
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Wwa

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. No ja mam ts860. Ale znowu mam octavie 3 bez 4x4 i dokładnie te same opony i jest cisza.
  2. Może większe opory i łożyska tak nie hałasują. Ale mam te same odczucia.
  3. Miałem ten problem. Po wymianie Płyny sytuacja trochę się poprawiła na rozgrzanym brał inaczej na zimnym inaczej. Po 2 miesiącach padł wysprzęglik. Przebieg ok 110tys TDI CKFC.
  4. Siłowniki da radę sprawdzić przez vcds. Jeśli jest walnięty bo ma popękane kable to będzie błąd z informacją który. W Warszawie mogę pomóc w spr.
  5. Tu możesz mieć oba problemy tak jak wystąpiło to u mnie. Jeden naprawiłem czyli siłowniki i po 2 miesiącach walnął dociąg
  6. Wszyscy mi mówili że tłucze a mi się wydawało że jest ok. Po wymienie przestała. Ładnie domyka i cicho.
  7. Dokładnie. Robota na spokojnie ok 40 minut. U mnie wymiana pomogła. Na początku co któreś zamknięcie brzęczało. Później już każde aż przestało domykać bagażnik. Dlatego nie ma sensu czekać.
  8. Od 10 maja do dnia dzisiejszego problem nie wystąpił. W tym czasie dużo jeździłem po mieście i w trasy. Łączny przebieg z tego okresu to +/- 10tys km. Tym autem jeżdżę tylko ja więc byłem obecny przy każdym odpaleniu. Co ciekawe spalanie auta spadło o ok 1l. Jestem w stanie osiągnąć wartości 4.2 co wcześniej nigdy nie miało miejsca. Auto też bardzo rzadko podbija sobie obroty. Może czujnik podawał głupoty i częściej się dogrzewał aby cała ekologia mogła działać?? Może klapka na wydechu o której było wspomiane wcześniej też zamyka się po to aby podnieść temp w układzie która przez czujnik jest zaniżana??
  9. To ja przy 150KM też tak mam jak zbyt mocno przyspieszę. Asr esp i te inne wspomagacze wg mnie tak się ujawniają. Przy 30⁰ opona dobrze rozgrzana ładnie skleiła i dlatego było dobrze.
  10. Ciężko powiedzieć. Po wymianie aku też był spokój na jakiś czas. Później przekaźnik 545 jeśli dobrze pamiętam i też było ok prze 3-4 tygodnie. Trudno rozgryźć schemat i o co w tym chodzi. Ja się poddałem z szukaniem przyczyny. Jeżdżę i robię tylko to co trzeba.
  11. Tak, długie kręcenie występowało od kiedy mam auto. Droga sprawa bo czujnik 570pln. Wymieniłem bo musiałem, poprzedni padł. Ale problem chwilowo znikł.
  12. Pamiętajcie że tu elektronika steruje autem. Czy aby to nie jest tak że odpięcie jakiegoś czujnika sprawia że silnik wchodzi w tryb awaryjny bo nie ma odczytu parametrów wszystkich i wtedy sprawia to że auto normalnie odpala?? W maju wymieniłem czujnik temperatury spalin G235. I od tego czasu problem z odpalaniem też nie wystąpił ani razu. Ale na jak długo?? Trudno powiedzieć.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team