Skocz do zawartości

Reklamy dla niezalogowanych
msemafor

octavia 3 Szarpanie przy przyspieszaniu TYLKO na zimnym silniku

Recommended Posts

Od nastania zimy (od pojawienia się niskich temperatur) zauważyłem w swojej O3 CZDA z 2016r. 25 tys. km przebiegu szarpanie podczas lekkiego przyspieszania lub jazdy na równych, niewysokich obrotach. Objawia się ono TYLKO na zimnym silniku - po przejechaniu kolejnych kilometrów opisywany efekt słabnie aż do ustania - zależnie od temperatury otoczenia czasem szybciej czasem wolniej (im cieplej na zewnątrz tym słabszy jest ten efekt i szybciej ustaje). Odpalanie po nocnym postoju bezproblemowe, wolne obroty równe. Tylko przyspieszanie lub równa, wolna jazda na średnich obrotach jest taka "kulawa" - jakby marne paliwo lub mało paliwa dostawał.

Od czego i w jaki sposób zacząć szukanie przyczyny? Mam interface i VCDS 17.1.3  ale żadnych błędów silnik nie zgłasza. Czy tam w blokach pomiarowych rejestrowane są jakieś dane mogące wskazać na niedomaganie jakiejś części, np. świec lub cewek lub turbo? Jeśli tak, jakie bloki obserwować?

Z góry dzięki za wszelkie rady i wskazówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

u mnie tez się to pojawia tylko na zimnym silniku przy bardzo delikatnym dodawaniu gazu czy to lato czy zima się pojawia ale przez pierwsze powiedzmy 500-600m i zanika, nie jest to uciążliwe i ledwo wyczuwalne miałem tak w Rapidzie i jest i w Octavii może to jest TTTM

Edytowano przez wojtek2626

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam kiedyś był soft na takie objawy na zimnym silniku nierówno pracował lub jakieś dziubania 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
10 godzin temu, luker napisał:

Witam kiedyś był soft na takie objawy na zimnym silniku nierówno pracował lub jakieś dziubania 

Byłem w ASO w Szczecinie przy ul. Zielonogórskiej i pytałem o akcje przywoławcze/serwisowe oraz o update softu do VIN-u mojego auta. Gość poklikał coś w kompie i stwierdził, że nic nie ma.

Do radia Bolero, które mam w aucie był update i sam sobie go zainstalowałem dzięki dużej pomocy pab537. Gdzie mogę sprawdzić, jaki mam obecnie soft silnika/sterownika silnika zainstalowany i jeśli wymaga update-u jak to zrobić lub jak przekonać ASO do przeprowadzenia tego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wątpię aby to była wina softu, ja mam zrobiony program wiec podejrzewam ze zostałoby to usunięte poprzez napisanie nowej mapy, ciężko powiedzieć ,mi to nie przeszkadza bo to jest naprawdę bardzo delikatne podszarpywanie i przy delikatnym przyspieszaniu i to tez nie zawsze, może zależy od paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, wojtek2626 napisał:

wątpię aby to była wina softu, ja mam zrobiony program wiec podejrzewam ze zostałoby to usunięte poprzez napisanie nowej mapy, ciężko powiedzieć ,mi to nie przeszkadza bo to jest naprawdę bardzo delikatne podszarpywanie i przy delikatnym przyspieszaniu i to tez nie zawsze, może zależy od paliwa.

Tak jak napisałem wcześniej - z moich obserwacji wynika, że im niższa temperatura na zewnątrz tym bardziej i dłużej jest to odczuwalne (silnik dłużej nabiera temperatury i coś niewłaściwie pracuje w niskich temperaturach).

Ostatnio nalałem do pełna benzynę Shell v-power racing 100 oktanów (przed tankowaniem w zbiorniku było paliwa na 50 km). Opisywane wyżej objawy występują co rano w dalszym ciągu chociaż może minimalnie lżejsze, niż na benzynie 95-cio oktanowej.

Auto kupiłem na początku października 2018r. W tym czasie było jeszcze ciepło więc nie odnotowałem takich objawów. Poczułem je dopiero, jak temperatury spadły w okolice 0.

Edytowano przez msemafor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
14 godzin temu, msemafor napisał:

Gdzie mogę sprawdzić, jaki mam obecnie soft silnika/sterownika silnika zainstalowany

Podaj skan VCDS-em bloku 01 silnik - sprawdzę to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 13.02.2019 at 12:55, msemafor napisał:

Tak jak napisałem wcześniej - z moich obserwacji wynika, że im niższa temperatura na zewnątrz tym bardziej i dłużej jest to odczuwalne (silnik dłużej nabiera temperatury i coś niewłaściwie pracuje w niskich temperaturach).

Ostatnio nalałem do pełna benzynę Shell v-power racing 100 oktanów (przed tankowaniem w zbiorniku było paliwa na 50 km). Opisywane wyżej objawy występują co rano w dalszym ciągu chociaż może minimalnie lżejsze, niż na benzynie 95-cio oktanowej.

Auto kupiłem na początku października 2018r. W tym czasie było jeszcze ciepło więc nie odnotowałem takich objawów. Poczułem je dopiero, jak temperatury spadły w okolice 0.

A jak wyglada sprawa u ciebie np przy przyspieszaniu w zakresie obrotow od 2000-3500 na cieplym silniku? jedziesz np na 5 biegu lub 4 z obrotami 2000, puszczasz na chwile pedal gazu i wciskasz do podlogi? Czy plynnie przyspiesza? Czy np czujesz w ktoryms momencie poszarpywania.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
15 minut temu, Adam Son napisał:

A jak wyglada sprawa u ciebie np przy przyspieszaniu w zakresie obrotow od 2000-3500 na cieplym silniku? jedziesz np na 5 biegu lub 4 z obrotami 2000, puszczasz na chwile pedal gazu i wciskasz do podlogi? Czy plynnie przyspiesza? Czy np czujesz w ktoryms momencie poszarpywania.

Pozdrawiam

Po rozgrzaniu silnika nie odczuwam żadnych poszarpywań lub drgań. Auto przyspiesza płynnie choć mimo rozgrzanego silnika jak jest zimno na zewnątrz to mam wrażenie, że zbiera się trochę gorzej, niż w temperaturze zewnętrznej =>5 stopni celsjusza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 minuty temu, msemafor napisał:

Po rozgrzaniu silnika nie odczuwam żadnych poszarpywań lub drgań. Auto przyspiesza płynnie choć mimo rozgrzanego silnika jak jest zimno na zewnątrz to mam wrażenie, że zbiera się trochę gorzej, niż w temperaturze zewnętrznej =>5 stopni celsjusza.

U mnie podobnie

Osttanio przyeczyscilem swiece i wydaje mi sie ze sie poprawilo. Nadmienie swiece maja 12 tysiecy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 godziny temu, luker napisał:

A swiece dokręciłeś dynanometrem ?

Tak

a ma to jakis wplyw na to czy szarpie czy nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za wszystkie rady i wskazówki.

Też skłaniam się ku temu, aby najpierw sprawdzić układ zapłonowy. Tylko czy przy przebiegu 26 tys. km. już byłyby problemy ze świecami lub z cewkami? Teraz ma być ciepło więc może za tydzień w sobotę zajrzę do świec.

Posłuży ktoś praktycznymi radami, jak bezpiecznie zdjąć te plastikowe cewki bez ryzyka uszkodzenia czegokolwiek i wykręcić świece ? Jaki nr nasadki potrzebny? Mam jeszcze zestaw nasadka nr 16 + przedłużka po wymianie świec w silniku 1.6 BFQ - będzie pasować? Jakim momentem później je dokręcić? Na co jeszcze uważać przy tej robocie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moment dokręcenia to 22niutki jeśli tak nie dokręcisz swiec za lekko dokecona się popuszcza i są przedmuchy i upala elektrodę i stopkę i wpada do culindra za mocno pęka porcelana i wnętrze świecy potrafi wpaśc do cylindra producent sam nam powiedział że jeśli wymienimy silnik po usterce świec która zniszczyła silnik I mechanik nie przestrzegał odpowiedniego dokręcania świec serwis zostanie obciązony kosztami silnika więć nie proponuje dokręcania na oko bo to się żle kończy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   5 użytkowników, 0 anonimowych, 14 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team