Skocz do zawartości

Reklamy dla niezalogowanych

msemafor

Użytkownik
  • Zawartość

    90
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

1 obserwujący

Octavia

  • Model
    Octavia 3
  • Silnik
    1.4 TSI CZDA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Stargard / Szczecin

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Wypadanie zapłonów miałeś w związku ze zużytymi świecami / cewkami czy tak ogólnie, "pospolicie" wypadały? Teraz masz po prostu 0 wypadających zapłonów czy znacznie mniej, niż na poprzednich świecach / cewkach? Czy wskazane przez Ciebie świece będą pasowały do silnika CZDA?
  2. Podłączam się do pytania, też chciałbym to włączyć u siebie.
  3. Wielkie dzięki @dzida 28 cm po przekątnej to nieźle, 16 cm po prostej to tak sobie, nie każda parasolka wejdzie.
  4. @dzida OK, czekam i z góry dzięki za fatygę.
  5. Dzięki @Bandini i @dzida. @dzida, wiesz może, jaka jest głębokość zamykanego schowka po prostej i po przekątnej wewnątrz? Masz go pod fotelem kierowcy czy pasażera?
  6. Czy podpowie mi ktoś, co to za szuflada/schowek pod fotelem kierowcy bez elektryki? Do czego to służy lub jaki ma numer OEM? Zgodnie z tym filmikiem chciałbym zamontować schowek nr OEM 3T0881577C/3T0881581C pod fotel kierowcy. Może ktoś wie, jaką głębokość ma taki schowek wzdłuż wewnątrz i po przekątnej wewnątrz? Z góry dzięki za podpowiedzi i wskazówki.
  7. Ustawiłem 01 w bajcie 17 i działa przycisk Menu - pokazują się "kafelki". Dzięki za pomoc. Edit: Po tej zmianie nie ukrywa sie zielony pasek na dole ekranu, jakby nie działał czujnik zbliżeniowy. Czy przywrócenie ustawień fabrycznych wykasuje stacje radiowe i pozostałe ustawienia z pamięci? Edit 2: Przywróciłem kodowanie początkowe dla radia Bolero, tj. 03730100FF00000011110001000000002F0200C40120010000 i teraz jest OK.
  8. @wojtek2626 zobacz w ustawieniach radia jaki masz nr urządzenia bo ma to znaczenie. Ja mam tak: nr urządzenia: 5Q0035840A Sprzęt: H25 Oprogramowanie: 0252 Kodeki: 2101.0.0.10 Z tego, co się orientuję 0252 to najwyższa w tej chwili wersja oprogramowania dla Bolero z ww. nr urządzenia.
  9. Macie na myśli reset poprzez przytrzymanie przycisku włączającego/wyłączającego radio? To robiłem i nie pomogło. Czy jak przywrócę ustawienia fabryczne w ustawieniach radia to stracę stacje radiowe z pamięci, ulubione kontakty z PHONE i inne ustawienia? Później spróbuję zmianę skórek radia i poinformuję o efektach.
  10. Mam mały problem z radiem Bolero (software 0252). Jak naciskam przycisk Menu pojawia się czarny ekran i nic poza nim. Wcześniej pojawiały się "kafelki" z funkcjonalnościami, np. Smartlink itd. Dźwięk radia słychać normalnie. Nie ma także żadnej reakcji radia na naciśnięcie przycisku Voice. Wcześniej chyba był komunikat, że usługa musi zostać aktywowana (czy jakoś podobnie). Miał ktoś już tego typu problem i może podzielić się rozwiązaniem?
  11. Wracając do problemu, który opisałem w tym temacie dziś sprawdziłem wypadanie zapłonów i współczynniki wtryskiwaczy przez VCDS. Na 1 cylindrze mam 11,5 tys., na pozostałych po 9,8 tys. Akurat musiałem pojechać do innego miasta oddalonego o 30 km (10 km droga szybkiego ruchu - 140 km/h, pozostały fragment miasto i peryferia - max. 90 km/h) więc włączyłem zapis danych. Plik CSV załączam do tego postu z prośbą o pomoc w interpretacji danych. Auto to OIII 1.4 CZDA z 2016 roku 43700 km. przebiegu. Nie wiem, od kiedy są liczone wyżej wskazane wypadające zapłony i czy to jest dużo lub mało ale problem poszarpywania na zimnym silniku przy niskich temperaturach (>6 st.) i w niskim i średnim zakresie obrotów występuje nadal. LOG-01-IDE01975_&8.xls
  12. @Gluszek20 udało Ci się ustalić coś konkretnego w sprawie "opóźnionego" sprzęgła w Twoim aucie? Możesz podzielić się tym z nami?
  13. Chciałbym potwierdzić, że znalazłem nowszą paczkę z firmware i aplikacjami od k0limer (wersja 9.2), zrobiłem update firmware interfacu i dzięki temu mogę się cieszyć ze sprawnie działającej wersji 19.6.1 AKP. Sprawdziłem też na dwóch O3 1.4 TSI 150 KM CZDA z 2016r. i 2017r. - działa super. Jedynym minusem jest nieaktywny przycisk "Bloki pomiarowe" w module silnik ale "Zaawansowane bloki pomiarowe" działają bez problemu. Nie wiem tylko, czemu ten przycisk jest nieaktywny w obydwu ww. pojazdach.
  14. Dla pewności sprawdziłem (dzięki paczce od K0limer v7.2), co siedzi w środku mojego interfacu: chip ATMEGA 162, FW version: 1.96, HW version: 0.44, Identification: ROSS-USA, Bootloader: enabled. Mam tam też aplikację i pliki do updatu softu - nie wiem tylko do jakiej wersji (są tam różne pliki z 0.44 i z 0.46 w nazwie). Jest też tam dokument info.pdf (w załączeniu), w którym na pierwszej stronie opisana jest procedura updatu softu. Czy to, co jest teraz pasuje do 18.9? Nie uszkodzi kabla czy trzeba zmienić wersję FW? Czy mogę bezpiecznie użyć aplikacji VAGCOM_EEWriteLang wymienionej w pliku info.pdf? Info.pdf
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team