Skocz do zawartości

Reklamy dla niezalogowanych

cygan8686

Użytkownik
  • Zawartość

    15
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3 Combi
  • Silnik
    1.6 TDI CR CLHA
  • Skrzynia
    DSG

Informacje

  • Lokalizacja
    Strzegom

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. wielkość jest ta sama, alekontaktów jest 6 inastepna strona dodatkowo+ smsy
  2. zauważyłem u kolegi w aucie z 2016 troszeczkę lepszy wygląd wiecej kontaktow+ .... myślałem że updatem da rade to poprawić
  3. Witam Czy mógł by mi ktoś podesłać najnowszą wersje softu do MIB1 ,teraz mam 0390. Wielkie dzięki
  4. Zauważyłem że błąd pojawia się tylko gdy jest zimno. Nawet na postoju na P bez dotykania lewarka-przy samym starcie. Wartości w zamrożonych ramkach były zawsze dziwne np: -100Nm, obroty 9850(nie ma takiej możliwości), prędkość pojazdu 90km/h- auto stoi na postoju na P, 330Nm-a auto w nominale ma max 250Nm Więc opisze jak to u mnie wyglądało: Po ściągnięciu mechatroniki ze skrzyni okazało się że są opiłki w skrzyni (również oklejony wybierak). Jak dzwoniłem po wszystkich mechanikach skrzyń każdy mówił że trzeba zobaczyć czy nie ma opiłków. Została rozebrana skrzynia wymieniony zestaw naprawczy (łożyska,....). z racji że auto ma 200kkm ku końcowi było sprzęgło i dwumasa. Po wymianie zostałem poinformowany że mechatronik powinien utrzymać ciśnienie 5 min a mój utrzymuje około 4 min, ale to nie powinno wpłynąć na ten błąd więc zostawiliśmy resztę. Po 1kkm błąd wrócił. W następnym etapie wymienił mechatronikę ale błąd powrócił na następny dzień. (za mechatronikę nie płaciłem-zostawił moja stara a za ta nie wziął pieniędzy). Ostatnim etapem był sterownik skrzyni. Został wymieniony na nowy i dopiero pomogło. Dzwonił do mnie ostatnio że miał taki sam nr błędu u klienta i był pewien na 99% że to to samo tylko w tym przypadku błąd był stały(nie kasował się po zgaszeniu i uruchomieniu silnika). Okazało się że jest urwany wybierak. To tylko tak na marginesie.
  5. Czy mógł by ktoś polecić dobrego mechanika od dsg na Dolnym Śląsku, ale naprawdę dobrego i w miarę taniego😁
  6. Z innego kompa jest taki błąd - 173C00 czujnik 3 kontrola odleglosci położenia biegu dla wybieraka biegu-nie akceptowalny sygnał.
  7. Dziś znów problem się powtórzył🙁 Czy ktoś może polecić jakiś bardzo dobry warsztat od DSG?
  8. Witam. Moja octavia dsg7 ma najechane 199kkm. Posiadam ją od 10 kkm i do tej pory kompletnie nic się nie działo. Jakieś miesiąc może dwa temu włączyłem tryb Eco i spalanie spadło . W zeszły poniedziałek podczas dojazdu do pracy skrzynia przestała poprawnie działać. Gdy wyjeżdżałem za miasto zamiszalo coś w skrzyni i zablokowało ją na 6 biegu. Wywaliło na desce komunikat że coś ze skrzynia. Po zmianie na tryb ręczny nie chciała wbić 7. Zjechalem na pobocze zgasilem i odpaliłem. Błąd zniknął a skrzynia zaczęła działać normalnie. W domu sprawdziłem nr błędu i na necie nie można nic znaleźć na jego temat. Wartości obrotów silnika na błędzie pokazały 9700, więc pomyślałem że sobie komp coś zwariował.5 Aż do dziś jadąc z pracy znów pojawił się ten sam problem. Ale nim go zgasilem zauważyłem, że jadąc na trybie ręcznym biegi przeskakują tylko na parzyste. Np 7 nie wchodziła, ale redukując z 6 wbijało 4. Z 4 zamiast 3 wchodziło 2. Po zgaszeniu i odpaleniu wraca wszystko do normy. Nr błędu jest taki sam. Obroty teraz są na nim prawidłowe ale Nm są duże. Pokazuje że było 284 Nm a te skrzynie są podobno do 250 Nm. Wróciłem do trybu Normal, mam nadzieję że pomoże. Czy ktoś może coś powiedzieć w temacie?
  9. Witam Czy ktoś kodował MANOEUVRE ASSIST w OIII przed liftem?
  10. Tak. Dlaczego nie zagrywa mi loga z USB automatycznie do stacji radia? W opcjach mam zaznaczone. A jeszcze pojawiła się w nawigacji opcja demo. Co ona oznacza?
  11. Dziękuje za plik ale ... Po zgraniu na sformatoaną karte SD oraz próbie na sformatowanym USB. wyskakuje taki komunikat na radiu
  12. Wielkie dzięki za szybką reakcje. Poprosił bym o jakiś link do pobrania aktualizacji softu. Z kamerką cofania będę próbował za jakiś miesiąc. Jeśli ktoś ma jakiś manual jak sobie z tym poradził to też bardzo bym prosił.
  13. Witam wszystkich. Przeczytałem cały temat ale nie znam dokładnej odpowiedzi. (Jest to mój pierwszy post proszę o wyrozumiałość). W zeszłym tygodniu kupiłem skode octavie III. auto jest dokładnie z 16.12.2014. Jest wyposażone w Columbusa z Cantonem. Kilka stron do tyłu dowiedziałem sie ale nie jestem pewien że jest to MIB1. Navi już ściągnołem ze strony. ale systemu tam nie ma jak podaje vin. Czy może ktoś mi powiedzieć czy jest nowsza wersja systemu? Czy mogę do tego radia podłączyć kamerkę cofania? Czy moge włączyć lub zrobi w niej WLAN?- przytrzymując MENU kilka sekund zobaczyłem _MIB_HMI_SKODA_......_with_lan Z góry dziękuje Piotrek
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team