Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Cześć, 

Zaczynam drugi tydzień z moją pierwszą Skodą. 

Mam do Was pytanie o działanie gniazda USB. Chciałem je wykorzystywać jako ładowarkę do telefonu, ale po podłączeniu gniazdo nie ładuje. Nie mogę go też wybrać jako źródło. 

Czy to przypadłość mojego egzemplarza, czy to gniazdo działa tylko z pamięcią USB? 

IMG-7309.JPG

IMG-7311.JPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych
11 minut temu, Michał Saks napisał:

to gniazdo działa tylko z pamięcią USB?

Wpinałeś pendrive z mp3?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tym gniazdku jest tak małe napięcie, że nie ładuje prawie wcale. Dla iPhone może to być za mało żeby uruchomić ładowanie.

Nie ma w jabłuszku opcji przełączenia typu połączenia na pamięć masową?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja używam tego USB do ładowania iP6s, działa bez problemu. Ładuje i daje radę nawet przy włączonym Y.

@Namo iP nie będzie pracował jako pamięć masowa ;-) góra co to możesz otworzyć muzę po kablu na media lub skorzystać z CarPlay

@Michał Saks masz ori kabel lub MFI?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
41 minut temu, Namo napisał:

W tym gniazdku jest tak małe napięcie, że nie ładuje prawie wcale. Dla iPhone może to być za mało żeby uruchomić ładowanie.

Nie jest aż tak małe. Bezproblemu ładuje iphony i androidy:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
21 minut temu, deenbe napisał:

ładuje iphony i androidy

Mi nie nadążał ładować jak miałem odpalone Spotify i Yanosika. Kable mają znaczenie?


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja miałem mapy+yanosik,
AA mapy+YouTube+yanosik i ładował


Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja jadę na S7 gdzie mam 3 aplikacje odpalone i spokojnie mi ładuje. 

Spróbuj z innym kablem może coś pomoże.

Edytowano przez Piotrekdk
  • Dzięki 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pany spójrzcie jakie on ma radio a potem ze ja mogę i ja mogę. w swingu jest tylko tyle prądu aby obudzić pena.

dopiero od bolero było to zasilane z innego zasilanie - patrz więcej prądu.  tak było w pierwszych latach produkcji kiedy był ten swing i bluse

nie wiem czasem czy jak nie przestawisz w radiu na "full USB" to przynajmniej columbus daje więcej prądu

  • Lubię to 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No każdy osnosi się do siebie i swoich doświadczeń i to jest normalne.

Ale dobrze że ktoś wie coś więcej i się dzieli wiedzą :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team