Jump to content

Enriquez

Recommended Posts

Witam, wracając .. 

Zamówiłem inna kamerę, od Octavii 3V0827566N

Podłączyłem, pokodowałem w vcds, obraz jest menu widoczków jest ale oczywiście jak zawsze coś, bo brakuje Lini skrętnych itp. A w VCDS błąd że brak nastaw podstawowych. 

Trochę już mnie to demotywuje, pierwsza kamera była pusta 250zl (oddałem), ta też jej brakuje ustawień(430zl). 

Czy przez VCDS w menu "nastawy podstawowe' można coś zdziałać?

20240325_203629.jpg

20240325_205535.jpg

Edited by ciacho666 (see edit history)
Link to comment
Share on other sites

  • 2 weeks later...

Witam ponownie,

Wszelkie kamery oryginalne High, które  wcześniej zamawiałem okazywały się być niezaprogramowane. Stwierdziłem że ta gra nie jest warta świeczki i zamówiłem oraz podłączyłem Sinosmart z Chin, za 140zł po rabatach. Działa, szerokokątna, linie skrętne, czego chcieć więcej. W zestawie przedłużka Quadlocka, klucze do radia, i 6m kabla. Jedyny minus to brak uszczelki pod klamką.  Montaz wg filmiku na YT (Skoda octavia 3 kamera ok. 31min filmik).

 

Chciałbym zapytać czy posiada ktoś pinout Quadlocka w Mib3 (3g5035820c) lub jest w stanie mi powiedzieć czy sygnał video znajduje się również na pinach 6 i12?

Będę wdzięczny za info.

Link to comment
Share on other sites

W dniu 6.04.2024 o 20:09, ciacho666 napisał(a):

Witam ponownie,

Wszelkie kamery oryginalne High, które  wcześniej zamawiałem okazywały się być niezaprogramowane. Stwierdziłem że ta gra nie jest warta świeczki i zamówiłem oraz podłączyłem Sinosmart z Chin, za 140zł po rabatach. Działa, szerokokątna, linie skrętne, czego chcieć więcej. W zestawie przedłużka Quadlocka, klucze do radia, i 6m kabla. Jedyny minus to brak uszczelki pod klamką.  Montaz wg filmiku na YT (Skoda octavia 3 kamera ok. 31min filmik).

 

Chciałbym zapytać czy posiada ktoś pinout Quadlocka w Mib3 (3g5035820c) lub jest w stanie mi powiedzieć czy sygnał video znajduje się również na pinach 6 i12?

Będę wdzięczny za info.

Dobrze ze wszedłem sobie w ten temat. Bo ostatnio właśnie natknąłem na aliexpress właśnie na wspomnianą przez Ciebie kamerkę. W recenzjach dużo komentarzy że jest plug&play, więc domyślam się że faktycznie tak jest skoro i Ty tak piszesz. Nie miałem pewności właśnie czy trzeba będzie jakiegoś kodowania czy nie a tego właśnie chciałem uniknąć. 

Link to comment
Share on other sites

  • 4 weeks later...
  • 3 weeks later...

Cześć.

Czy ktoś może mi powiedzieć czy taki zestaw będzie wystarczający do montażu w Octavia 3 FL?

https://allegro.pl/oferta/dla-vw-tiguan-2016-kamera-cofania-kamera-rvc-5na-827-566-d-3267-14609572282

Chodzi mi o wszelakie kable, złączki, itp. Żeby kupić to w komplecie i mieć z głowy.

Z góry dzięki za pomoc!

Link to comment
Share on other sites

  • 2 weeks later...

Zastanawiam się i ja nad kupnem kamerki. Chciałbym kamerkę taka żeby nie trzeba było kodować. Tylko mam pytanie. Podpina się ja do "skrzynki" w schowku? Czy do radia? I proszę o link do sprawdzonej oferty 

Radio amundsen

Edited by krzychuuu80 (see edit history)
Link to comment
Share on other sites

  • 2 weeks later...
  • 4 weeks later...

Witam, chciałem sobie dołożyć do swojej skody kamerkę cofania i zakupiłem cały zestaw u majfrendów z chin 😄 kamerkę chciałem ze spryskiwaczem i takową zakupiłem z pełnym okablowaniem. Przystąpiłem do montażu, przeciągnąłem wszystkie kable i wstępnie podpiąłem kamerę oraz zakodowałem. Po wbiciu wstecznego okazał się taki obraz jak na załączonym obrazku:

IMG_0552.thumb.jpg.cfbeadb01bae7836dc9098a44a03ce88.jpgIMG_0553.thumb.jpg.6d4bb8ce9e42c6d87c8173715f54beae.jpg

(obraz jakiś dziwny jakby z zakłóceniami cały czas skacze itp.). Co może być tego powodem? Moja jednostka to MIB1 HIGH (columbus), natomiast kamera ma nawet oznaczenia "czech republic", "VW AG" i jej numer to 3V08275556 N.

IMG_0520.thumb.jpg.8ff057fe5af1fe09f66417970d76c56f.jpg

Podczas podłączania miałem tylko wątpliwości jako, że kabelki były pozarabiane to nie byłem pewien który to był sygnał kamery, a który to ekran. Choć gdyby chyba podłączył odwrotnie to nie było by nic widać na ekranie? Czy się mylę i to co widać u mnie na ekranie to właśnie błąd zamiany pinu 6 z 12 w niebieskiej kostce? Kamerę podłączałem według tej instrukcji 

Dodam jeszcze, że mam wpięte w columbusa moduł apple car play taki jak w tym linku https://pl.aliexpress.com/item/1005004252101527.html?spm=a2g0o.order_list.order_list_main.108.e0171c243my6XP&gatewayAdapt=glo2pol czy to może on wprowadzać zakłócenia? Choć z tego co patrzyłem to te dwa piny które wykorzystuje kamera są tylko zrobione jakby przedłużką z kostki który była dołączona do moduły apple car play. Czy ktoś się spotkał z podobnym problemem i może jakoś doradzić? Ewentualnie co mogę jeszcze sprawdzić? Czy generalnie ta kamera nie będzie się nadawała?

 

Edited by abuk
podmiana zdjęć (see edit history)
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team