Skocz do zawartości

Reklamy dla niezalogowanych
adam1lipiec

Brak coming i living home.

Recommended Posts

W maxi docie światła włączone, czujnik zmierzchu działa, światła ustawione na auto w vcds coming i living home aktywne a świateł nadal nie ma. Gdzie może być problem? Światła te oczywiście wcześniej działały. Przestały z dnia na dzień.

Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to faktycznie dziwne. Sprawdzałeś błędy? Może coś z akumulatorem? Gdy jest niskie napięcie to wtedy odpala się jakiś tryb Eco i może tutaj jest problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błędów nie ma. Aku raczej okej. Nawet gdyby był słabszy to ostatnio zrobilem dłuższą trasę to by raz chociaż się włączyły.

Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem, że czujnik zmierzchu działa poprawnie i światła mijania same się włączają, gdy jest ciemno?
Nie mam już pomysłów co może być nie tak...
Chyba, że polecimy klasykiem - próbowałeś wyłączyć i włączyć CH/LH w VCDS/MaxiDot?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak czujnik włącza mijania kiedy trzeba. W vcdsie włączałem i wyłączałem to samo w maxi docie.

Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   4 użytkowników, 0 anonimowych, 46 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team