Skocz do zawartości

shaman82

Użytkownik
  • Zawartość

    33
  • Dołączył

  • Ostatnio

Reputacja

1 Neutralna

Octavia

  • Model
    Octavia 3 Combi
  • Silnik
    1.8 TSI CJSA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    WA

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. O demontażu tej listwy nie mam pojęcia, ale może jakieś nakładki uratują sytuację? Np. coś takiego: https://allegro.pl/oferta/listwy-pod-szyby-boczne-skoda-octavia-3-2013-2020-10162439136 Z pewnością, da się znaleźć inne niż chromowane... :)
  2. Nie wiem jak sprawa wygląda w DSG gdzie budowa jest nieco inna ale posiadałem poprzednio 1,9 TDI z manualem i tam objawem już mocno padającego dwumasu były wibracje całej budy przy około 70 km/h i 130km/h pojawiające się jedynie przy mocnym wciśnięciu gazu (najbardziej odczuwalne na 6 biegu). Było to przy przebiegu 202 tys km. Oczywiście prędkościami się nie sugeruj - to indywidualna sprawa. Ale sam fakt drgań a nawet dudnienia całego auta był niezaprzeczalny. Po wymianie kompletu (dwumas, sprzęgło, docisk, łożysko) nastała cisza.
  3. Jedną z opcji jest jeszcze dwumas skoro cała buda już wpada w wibracje...
  4. A ja mam francę w przedlifcie z '17 Nawet widać go od góry. Trzeba będzie wydłubać.
  5. Ja też tak kiedyś miałem podpięte. Pojechałem na wakacje i zapomniałem odłączyć rejestrator przed wyjazdem. Po 2 tygodniach napięcie na aku wynosiło 5,14 V. Samochodu nie dało się nawet otworzyć pilotem, a rejestrator nadal działał 😄 Niestety akumulatora nie udało się już uratować i kosztowało mnie to jakieś 5 stówek. Zakup sobie adapter zasilania który umożliwia odcięcie zasilania przy spadku napięcia. Np. coś takiego: https://www.wideorejestratory24.pl/pl/p/Adapter-zasilania-mini-USB-micro-USB/1331 Teraz przy odcięciu na 12.0 V jedynym objawem jest to, że rejestratory wyłącza mi się po 1,5 dnia postoju, oraz nie włącza mi się system start-stop przez pierwszą godzinę jazdy (bo doładowuje akumulator). Innych niedogodności nie zauważyłem.
  6. W moim aucie (skrzynia manualna) przy przebiegu 60 tys zaczęły pojawiać się następujące objawy: przy dłuższej jedzie po mieście (ponad pół godziny) zacząłem zauważać, że przy niskich biegach, w momencie np. ruszania gdy sprzęgło traci poślizg (spina silnik ze skrzynią) następuje jedno lub dwa puknięcia w pedał sprzęgła gdy zaczynam ostrzej jeździć po mieście, objawy pukania w pedał się nasilają i są bardzo wyraźne, jak również reszta samochodu razem z tymi puknięciami wpada w drgania Wszystkie te objawy pojawiają się jedynie w momencie używania sprzęgła. Czy już ktoś z was wymieniał dwumas w benzynowej wersji octavii? Jeśli tak, to przy jakim przebiegu? Czy wg Was to jest normalne, że przy 60k dwumas może wymagać wymiany, czy raczej kłania się nieumiejętne traktowanie (niestety nie jestem pierwszym właścicielem...).? Coś wiecie o kosztach? Czy warto już również wymienić sprzęgło (jeśli oględziny tarczy na to nie wskazują) oraz docisk (nie wiem czy tutaj wymienia się razem)? Dzięki za wszystkie rady i podpowiedzi.
  7. No ale próbowałeś wrócić do poprzedniego kodowania (skoro je masz)? Czy tego też nie przyjmuje? Tutaj jest zmienionych z 5 bajtów, trochę dużo jak na "jedną małą zmianę związaną z TMC".
  8. Na stronie obdeleven można znaleźć taką informację odnośnie adaptacji: Są szanse że coś będzie dostępne. Info po angielsku: https://forum.obdeleven.com/thread/10336/information-regarding-support-2020-models
  9. Coś konkretnego chciałeś zapytać? Ja mam fabryczne webasto, ale sam nigdy go nie kodowałem.
  10. Wydaje mi się, że u siebie słyszę coś podobnego, ale gdy skręcę kierownicę o 1/4-1/2 obrotu w każdą ze stron (choć nie zawsze). Zgłaszałem w ASO, niby wszystko było OK ale na wszelki wypadek zmienili jakieś podkładki pod maglownicą. Na jakiś czas chyba ucichło a potem wróciło. Na szarpakach nigdy nic nie wyszło (a robiłem kilka razy). Nadal z tym jeżdżę (bo gwarancja dawno się skończyła) i nadal dźwięk jest cichszy niż na Twoim nagraniu. Czytałem że podobne objawy mogą dawać łożyska mcpersonów, ale nie mam wiedzy czy tak jest faktycznie. Więcej w tym temacie idzie znaleźć na forum superba bo tam znacznie częściej szedł wielowahacz bez zawieszenia vRS.
  11. Najpierw na panelu climatronic naciśnij MENU - na wyświetlaczu infotainment będziesz miał pokazane nawiewy i ustawienia temperatury. Na dolnym pasku będzie ikona webasto - tam są schowane opcje ustawiania automatycznego włączenia o danej godzinie.
  12. "Programowanie" webasto w Octavii działa dokładnie tak samo jak na przedstawionym powyżej filmie. Co ważne - posiadanie webasto przydaje się nie tylko w zimie, ale również w lecie - tak samo jak ogrzewanie, możesz zaprogramować przewietrzenie samochodu. Klimatyzacji oczywiście nie uruchomi, ale różnica i tak jest zauważalna. Chyba nawet częściej używam ustawienia przewietrzania w lecie niż ustawienia ogrzewania w zimie.
  13. No ale to nie jest bardziej problem z płynem chłodniczym, lub jego zbyt wysoką temperaturą? Więc jeśli pompka, to od płynu chłodniczego.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team