Skocz do zawartości

bartekkkkk

Użytkownik
  • Zawartość

    10
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

Octavia

  • Model
    Octavia 3 FL RS Combi
  • Silnik
    2.0 TDI CR CUNA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Creglingen
  1. Minął prawie miesiąc i było u mnie ok z nowym aku a dziś coś nowego odpalałem po pracy z godzinę temu dwa stopnie na dworze i zakręcił dłużej. Nie długo jak wcześniej ale dłużej niż po wymianie aku. W garażu cały czas 13 stopni i jest ok a na dworze dziś dwa i było dłużej. Co wy na to?
  2. Witam wszystkich, potrzebuje rady w mojej octavii 3 do rs wywala błąd czujnika temperatury podgrzewanej kierownicy. ma ktoś pomysł jak się z tym uporać? dodam ze wszystko dziala wywala tylko blad mimo ze nawet nie włączam grzania.
  3. One maja 2Waty i nie wywalaja bledu? serio? a nie swieca zbyt podejrzanie jakby ktos sie chcial przyczepic? Na dole w danych technicznych pisze 2 Waty a u gory w parametrach 25Wat. Wiec sam juz nie wiem ile w koncu maja.
  4. Troche odswieze temat. Doradzi mi ktos? Chce wstawic ledy w swiatla wsteczne i kierunki tylnich lamp. Ze wstecznym nie mam problemu zamowilem troche mocniejsze zeby bledu nie bylo ale z kierunkami nie jestem pewien. Chce zamowic cos takiego i wstawic w kierunki tylnych lamp ale obawiam sie ze wywali blad spalonej zarowki a tego nie chce. https://www.ebay.de/itm/2x-Amber-Gelb-581-BAU15S-15-Chip-Tagfahrlicht-Rucklicht-Lampen/401819332645?hash=item5d8e4c7025:g:3OEAAOSwRiJd-iPS i nie wiem czy moge je zmowic nie chce miec bledow. Myslalem zeby zamowic jakby co male oporniki takie: https://www.ebay.de/itm/2-SET-Lastwiderstand-Widerstand-25W-12V-8RJ-mit-Klemmen-fur-LED-SMD-CANBUS/303738556383?hash=item46b83a8fdf:g:hLMAAOSwaQdfkrAP tylko gdzie je tam zamontowac w lampie ? Jak sie nagrzeja to zaczna topic plastik juz cos takiego przerabialem przy halogenach i dorabialem metalowe mocowania na to. A innych w sumie nie znalazlem na ebayu za mocnych tez nie chce a z Chin za dlugo..
  5. Mowil ze normalnie idzie to ogarnac te dawki tylko znalesc dobrego tunera i opisac sprawe. Dzis pierwsze odpalenie na zimnym z nowym Aku auto stalo ok 20 godzin w garazu temperatura 18 stopni i super odpalil.
  6. No mam zmienne fazy ale czy ten zawor u mnie poprawiony jest tego nie wiem. Jedno co juz zauwazylem to u mnie jak rozgrzalem silnik potem wylaczylem i po ok 30minutach odpalalem to odpalal za pierwszym ale nie tak calkiem czysto, niby za pierwszym ale wdrapywal sie po tych obrotach. Ciezko to opisac ale nie bylo tak jak stare PD. A teraz wlasnie z nowym Aku jest idealnie jak narazie. No ale jak mowilem pojezdze troche z tydzien albo dwa to sie okaze wszystko. A jak nie to no to zostaja wtedy te dawki chyba tylko Z tego co mowil AutoChallenge a wszystko przez Euro 6 i dbanie o DPFa... Mozna probowac schlodzic czujnik temperatury i obserwowac jak odpala przy grzaniu swiec. Jak dobrze to beda dawki tylko do poprawy ale kosztem DPFa. A akumulator niby dwa lata a i tak juz szrot jak napiecie przy odpalaniu tak spadalo... Moze przez to ze moje auto stalo z pol roku nim je kupilem..
  7. Witam wszystkich, Moze i ja cos opowiem moze nowego w temacie moze nie. Otoz ten sam problem wymiana przekaznika nie pomogla wiec stwierdzilem ze musze znalesc dobrego mechanika. Jeszcze powiem ze moja Skoda to Octavia 3 RS fl 2.0TDI 184ps 2018 i 45tys. przebiegu. Serwis tu w DE stwierdzil ze wszystko ok i to normalne doladowali Aku tylko troche. Bylem ze 3 razy u nich i wiecej nie pojade bo nic nie robia.. I wracajac do mechanika udalo mi sie skontaktowac z jednym mysle ze dobrym prowadzi kanal na Youtube AutoChallenge zostawilem u niego auto nagralem mu fimiki z odpalania mowil ze to praktycznie nowe Auto i tak byc nie moze. Po paru dniach odebralem Auto i co sie okazalo? Akumulator. Pokazywal mi filmik przy pomiarach spadalo napiecie przy odpalaniu do 7V a na wagu jak sprawdzalem to pokazywalo prawie 12V podczas odpalania... I wytlumaczyl mi tez wszytko o tym problemie wiec sprawa wyglada tak przy nizszych temperaturach grzeja swiece i z automatu zwieksza sobie dawke paliwa i odpala ok a w lato bo u mnie nawet w lato zle palil czyli przedzial temperatur miedzy 14-25 (tyle mam w garazu nawet w lato) byla lipa bo dawki sa badzo niskie ze wzgledu na EURO 6 emisje spalin... Wiec jesli aku nie ma odpowiedniego kopa to bedzie problem z odpaleniem.. I odnosnie poprawki dawki startowej zeby byla taka jak przy grzaniu swiec w tym przedziale temperatur to mozna zrobic owszem ale moze to sie odbic potem na DPFie. Bo ten mechanik z AutoChallenge dowiadywal sie tez u Tunerow i dawki mozna poprawic ale moze byc potem problem z DPFem po jakims tam czasie. Tez mi sie wierzyc nie chce ze to tylko Aku ale co moze byc w tak nowym aucie? No a Soft to tak jak mowilem wysrubowali te dawki tak zeby bylo Euro 6 kosztem tego odpalania jezeli z aku cos jest nie tak. Tez u siebie zauwazylem ze jak sluchalem radia przy sprzataniu czy lampki w srodku sie palil jak poprostu zuzywal sie prad i nie ladowal aku to na drugi dzien tak odpalal dziwnie, wiec u was tez moze zuzywacie w jakis sposob prad i na drugi dzien takie cyrki. Aku jaki byl to Moll a wstawil mi teraz Varte taka sama tylko ciut mocniejszy prad rozruchowy. Wiec nie szukajcie w silniku ze z paliwem cos albo na listwie CR czy jeszcze cos innego. Zostaje nam tylko albo Tuner labo nowy dobry nie byle jaki Aku. Pojezdze troche i dam znac jak jest. Jak bedzie zle to jade do Tunera bo i tak program chce robic i potem bede myslal co z DPFem bo tak jezdzic nie bede. Ale mysle ze z tym Aku bedzie ok.
  8. A gdzie jest opisane tam które to jest gniazdo 5 a które 7? Też chcę wymienić ten przekaźnik ale nie wiem który bo są dwa 645.. Może ktoś mi przybliżyć temat? I czy po wyjęciu przekaźnika trzeba coś vagiem robić czy nie złapie błędów czy poprostu włożyć nowy i bedzie ok?
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team